WordPress.org

Ready to get started?Download WordPress

Profiles

annys

Profile picture of annys
  • Member Since: January 24th, 2008
  • Find me on:

  • Posted a reply to "[Plugin: RB Internal Links] Insert link button not working", on the site WordPress Support Forums:
    It's not working here either. If I want to insert a link I just see…

    5 years ago

  • Posted a reply to "[Tabbed Widgets] and WP 2.8?", on the site WordPress Support Forums:
    That's ehh... code stuff. I'm not that great with jquery codes.

    5 years ago

  • Posted a reply to "Nexgen Gallery 1.3.2 widgets not working", on the site WordPress Support Forums:
    This morning I saw the upgrade to version 1.3.3. It works better! The widget title…

    5 years ago

  • Posted a reply to "[Tabbed Widgets] and WP 2.8?", on the site WordPress Support Forums:
    Thanx you so much! It works perfectly! I guess my problem is solved! ;-) But…

    5 years ago

  • Created a topic, [Tabbed Widgets] and WP 2.8?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Nexgen Gallery 1.3.2 widgets not working", on the site WordPress Support Forums:
    The widget title is also not visible...

    5 years ago

  • Created a topic, Nexgen Gallery 1.3.2 widgets not working, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Hybrid Theme - Trouble with Internet Explorer and [gallery] function", on the site WordPress Support Forums:
    I had the same problem with the [gallery] function. I added this to style.css: .gallery-item…

    5 years ago

  • Posted a reply to "HYBRID NEW THEME HELP!!", on the site WordPress Support Forums:
    I'm using the same theme, but I haven't made any changes (yet). I tried to…

    5 years ago

  • Posted a reply to "Blank index page", on the site WordPress Support Forums:
    Someone gave me this link: http://trac.wordpress.org/ticket/5089 There they mention a Cononical Redirect... ??? And they…

    6 years ago

  • Posted a reply to "Blank index page", on the site WordPress Support Forums:
    Unfortunately no changes... :-(

    6 years ago

  • Posted a reply to "Blank index page", on the site WordPress Support Forums:
    I have the same problem. I upgraded my blog from 2.2.3 to 2.6.2. The admin…

    6 years ago

  • Posted a reply to "[Random-image-widget] Problems with the plugin", on the site WordPress Support Forums:
    Thanx! It works. I don't really understand the arguments part (yet). I did get an…

    7 years ago

  • Posted a reply to "why does my author page display only 9 posts?", on the site WordPress Support Forums:
    I'm having the same problem. I don't want to change the options and I'm using…

    7 years ago

  • Posted a reply to "[Random-image-widget] Problems with the plugin", on the site WordPress Support Forums:
    I would like to use this plugin in a different place on my website. Is…

    7 years ago