WordPress.org

Ready to get started?Download WordPress

Profiles

anniefrancis

Profile picture of anniefrancis
  • Member Since: September 22nd, 2009
  • Posted a reply to "[Plugin: Custom Content Type Manager] Internet Explorer not updating custom fields in dashboard", on the site WordPress Support Forums:
    Sorry I can't verify 8 or 9; the fields have already been replaced. The data…

    3 years ago

  • Posted a reply to "[Plugin: Custom Content Type Manager] Internet Explorer not updating custom fields in dashboard", on the site WordPress Support Forums:
    Thanks again. I installed the dev version and still had the issue with IE7 (didn't…

    3 years ago

  • Posted a reply to "[Plugin: Custom Content Type Manager] Internet Explorer not updating custom fields in dashboard", on the site WordPress Support Forums:
    Thanks so much for the prompt reply. Cant agree more on IE, when do you…

    3 years ago

  • Created a topic, [Plugin: Custom Content Type Manager] Internet Explorer not updating custom fields in dashboard, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Ajax Event Calendar] Feed Url?", on the site WordPress Support Forums:
    Thanks very much!

    3 years ago

  • Created a topic, [Plugin: Ajax Event Calendar] Feed Url?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Pronamic Google Maps] adding more then one address?", on the site WordPress Support Forums:
    Hi Remco. I was also wanting this, sort of. I'm mapping all hydroelectric projects in…

    4 years ago

  • Posted a reply to "[Plugin: BuddyPress Groupblog] BP Groupblog Plugin Users Still Not Added to Blog", on the site WordPress Support Forums:
    Thanks much ccottet. Glad to hear I'm not the only one! What it boiled down…

    4 years ago

  • Posted a reply to "[Plugin: BuddyPress Groupblog] What's broke on subdomain setup?", on the site WordPress Support Forums:
    Mariusooms can you please help me fix a problem I've been really having trouble with?…

    4 years ago

  • Posted a reply to "[Plugin: BuddyPress Groupblog] BP Groupblog Plugin Users Still Not Added to Blog", on the site WordPress Support Forums:
    Update, still beating my head against the wall on this. If there was a decent…

    4 years ago

  • Posted a reply to "[Plugin: BuddyPress Groupblog] Two Error Reports", on the site WordPress Support Forums:
    In troubleshooting I installed a fresh out of the box wp3.0.1, bp 1.2.5.2 and gb1.4.9…

    4 years ago

  • Posted a reply to "[Plugin: BuddyPress Groupblog] BP Groupblog Plugin Users Still Not Added to Blog", on the site WordPress Support Forums:
    Not sure if anyone is reading this, have posted in many places but no replies.…

    4 years ago

  • Posted a reply to "[Plugin: BuddyPress Groupblog] Two Error Reports", on the site WordPress Support Forums:
    Hi Mariusooms, noticed a week ago our 1.4.4 version had the problem described above. Upgraded…

    4 years ago

  • Created a topic, [Plugin: BuddyPress Groupblog] BP Groupblog Plugin Users Still Not Added to Blog, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: BuddyPress Groupblog] Users Still Not Being Added to Group Blog 1.4.9", on the site WordPress Support Forums:
    Oh and I should add I am using subfolders for sites, not subdomains.

    4 years ago

  • Created a topic, [Plugin: BuddyPress Groupblog] Users Still Not Being Added to Group Blog 1.4.9, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Welcome Pack] Fatal Error with BP1.1", on the site WordPress Support Forums:
    Thanks DJP, yep I upgraded to 1.1.1 same thing. I scooted over to BuddyPress forums…

    5 years ago

  • Created a topic, [Plugin: Welcome Pack] Fatal Error with BP1.1, on the site WordPress Support Forums

    5 years ago