WordPress.org

Ready to get started?Download WordPress

Profiles

Annekee

Profile picture of Annekee
  • Member Since: October 26th, 2011
  • Posted a reply to "PHP Notice", on the site WordPress Support Forums:
    Updated the plugin, emptied cache, reloaded, issue still NOT resolved. Warning: include(/xxx/htdocs/wp-content/plugins/sendpress/classes/sc/class-sendpress-sc-form.php): failed to open…

    3 days ago

  • Posted a reply to "Still doesn't share post info", on the site WordPress Support Forums:
    I will not look a gift horse in the mouth :) I have used the…

    4 months ago

  • Posted a reply to "Still doesn't share post info", on the site WordPress Support Forums:
    Alas, that's not possible. But it is as it is.

    4 months ago

  • Posted a reply to "[v2.0.63] Toolbar insert button missing for Editor role", on the site WordPress Support Forums:
    I had the first four options set to Editor, so including 'Use TinyMCE Button'. I…

    4 months ago

  • Created a topic, [v2.0.63] Toolbar insert button missing for Editor role, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Highlighted search word all lowercase", on the site WordPress Support Forums:
    Regex is a nightmare to me... perhaps someone else can help?

    4 months ago

  • Created a topic, Still doesn't share post info, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Highlighted search word all lowercase", on the site WordPress Support Forums:
    Sorry for not being clear Ajay. I meant that the highlighted words in the search…

    4 months ago

  • Created a topic, Highlighted search word all lowercase, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "[Plugin: NEXTGen Gallery] Can't remove whitespace in version 2.0.59", on the site WordPress Support Forums:
    I have the same problem. I'm trying to make changes to .ngg-galleryoverview, but putting this…

    4 months ago

  • Created a topic, A fix for PHP 5.4 warnings empty value, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Number of timeline posts", on the site WordPress Support Forums:
    ravimevcha, after that you could try emtying your cache and reload. I had to empty…

    5 months ago

  • Posted a reply to "Number of timeline posts", on the site WordPress Support Forums:
    I fixed it myself. Look up in wp-veriteco-timeline.php, around line 354: $last = ($loop->post_count <=…

    6 months ago

  • Posted a reply to "Number of timeline posts", on the site WordPress Support Forums:
    I have the same problem, exactly 10 (last) entries showing up, and 10 in the…

    6 months ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    Hi Avinash, thanks for your response. I got it working! I changed some stuff, For…

    6 months ago

  • Created a topic, Not working, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "WordPress Timeline - Timeline.verite.co", on the site WordPress Support Forums:
    Not working at all.

    6 months ago

  • Posted a reply to "timeline not showing up + lack of documentation", on the site WordPress Support Forums:
    Same problem here.

    6 months ago

  • Posted a reply to "Removes paragraphs in content", on the site WordPress Support Forums:
    Yes, I found the solution, it's using wpautop, see http://codex.wordpress.org/Function_Reference/wpautop in the code.

    9 months ago

  • Created a topic, Removes paragraphs in content, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "One image not showing in Firefox - drives me nuts", on the site WordPress Support Forums:
    Yes. Well, I give up. I made a copy of the #@%& thumbnail in the…

    1 year ago

  • Posted a reply to "One image not showing in Firefox - drives me nuts", on the site WordPress Support Forums:
    Clearly, there is something with the image/image url. If I only keep the img tag…

    1 year ago

  • Posted a reply to "One image not showing in Firefox - drives me nuts", on the site WordPress Support Forums:
    - Deactivated all plugins: no change. - Switching to a pristeen Twentyeleven: no change. -…

    1 year ago

  • Posted a reply to "One image not showing in Firefox - drives me nuts", on the site WordPress Support Forums:
    I don't see the image in cssdesk Firefox, but I do in other browsers. For…

    1 year ago

  • Created a topic, One image not showing in Firefox - drives me nuts, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Woocommerce lightbox stopped working", on the site WordPress Support Forums:
    I have wooframework 5.5.5 and mystile 1.2.7 and I am having the same problem, but…

    1 year ago

  • Created a topic, Error: NS_ERROR_NOT_AVAILABLE: prompt aborted by user, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Visual Form Builder] Database error equal indexes, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "post template nad page template widget, dissapeared", on the site WordPress Support Forums:
    Exactly the same problem here.

    3 years ago

  • Posted a reply to "[Plugin: Portfolio Slideshow] navigation not working on category page", on the site WordPress Support Forums:
    I just tested it online and there it works as it should. Resolved!

    3 years ago

  • Created a topic, [Plugin: Portfolio Slideshow] navigation not working on category page, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Frontpage-Slideshow] WordPress tiny MCE editor disappears to author/editors, remain in admi", on the site WordPress Support Forums:
    I had the same problem, that is: the Tinymce buttons totally disappeared in the 'Editor'…

    3 years ago

  • Created a topic, Links Page Template, multicolumn & categorized, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Max-width for full size images in Post & Editor, on the site WordPress Support Forums

    3 years ago