WordPress.org

Ready to get started?Download WordPress

Profiles

anish_annu

Profile picture of anish_annu
  • Member Since: August 6th, 2012
  • Posted a reply to "My site's layout breaks upon activating the plugin", on the site WordPress Support Forums:
    Hello Sujay, Unfortunately not. The problem still persists. I was trying to use by deactivating…

    10 months ago

  • Created a topic, Still getting 500 Internal Server Error every few days, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Canonical URL entries seems NOT working, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "My site's layout breaks upon activating the plugin", on the site WordPress Support Forums:
    Hello Sujay, Thanks for responding. I understand and i ask them also. They also, at…

    10 months ago

  • Posted a reply to "AIOSRS product configuration fail to displayed in google rich snippet tools", on the site WordPress Support Forums:
    @ Daniel, Can you please tell us exactly what file you changed the code in.…

    10 months ago

  • Posted a reply to "My site's layout breaks upon activating the plugin", on the site WordPress Support Forums:
    Hello Sujay, Regarding your first step solution process. I actually started like the same process.…

    10 months ago

  • Created a topic, My site's layout breaks upon activating the plugin, on the site WordPress Support Forums

    10 months ago

  • Created a topic, BUG : 500 Internal Server Error Keeps Repeating every few days, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Want to use it with Bazar theme (themeforest), on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Filters on Woocomerce Order page not showing relevant customers", on the site WordPress Support Forums:
    Can anybody help me on this. I tried figured out one thing, that it actually…

    11 months ago

  • Created a topic, Filters on Woocomerce Order page not showing relevant customers, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Product dashboard get messed up after installing SEO by Yoast, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Installed Yoast SEO, now WooCommerce Product Dashboard looks terrible", on the site WordPress Support Forums:
    @olya, The same issue is happening with me. This has been from the beginning. I…

    1 year ago

  • Posted a reply to "Customize "New Order" email template of WooCommerce", on the site WordPress Support Forums:
    Thanks for your reply. Can you please help me with example and screenshot to display…

    1 year ago

  • Posted a reply to "Customize "New Order" email template of WooCommerce", on the site WordPress Support Forums:
    Just now posted. But I hope people could help me here too. I would appreciate,…

    1 year ago

  • Created a topic, Customize "New Order" email template of WooCommerce, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Customize "New Order" email template of WooCommerce, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How to change width of columns under posts, page and products tab, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Cheatin uh? (When trying to upload media via 3rd party theme)", on the site WordPress Support Forums:
    @ kevinslane, i will attach the screenshot of the error what i am receiving and…

    2 years ago

  • Posted a reply to "Cheatin uh? (When trying to upload media via 3rd party theme)", on the site WordPress Support Forums:
    @ kevinslane Unfortunately that change didn't work for me at all. One change that is…

    2 years ago

  • Posted a reply to "Cheatin uh? (When trying to upload media via 3rd party theme)", on the site WordPress Support Forums:
    Thanks @ kevinslane for really quick work and fast response. I will download and replace…

    2 years ago

  • Posted a reply to "Cheatin uh? (When trying to upload media via 3rd party theme)", on the site WordPress Support Forums:
    The link seems not working, i am attaching it again, if it didn't work again,…

    2 years ago

  • Posted a reply to "Cheatin uh? (When trying to upload media via 3rd party theme)", on the site WordPress Support Forums:
    @ kevinslane Thanks again for responding so fast. I have found the file and code…

    2 years ago

  • Posted a reply to "Cheatin uh? (When trying to upload media via 3rd party theme)", on the site WordPress Support Forums:
    Thanks @ kevinslane for your response and asking me for the following0- If you zip…

    2 years ago

  • Posted a reply to "Cheatin uh? (When trying to upload media via 3rd party theme)", on the site WordPress Support Forums:
    @ kevinslane tb_show('', 'media-upload.php?post_id=0&type=image&TB_iframe=true'); Can you please help me to locate the file where we…

    2 years ago