WordPress.org

Ready to get started?Download WordPress

Profiles

angelxas

Profile picture of angelxas
  • Member Since: November 21st, 2011
  • Find me on:

  • Posted a reply to "Media links broken after upgrade to 3.6 multisite", on the site WordPress Support Forums:
    Hi again. I decided to solve this by making a clean installation of wordpress 3.6…

    12 months ago

  • Posted a reply to "Media links broken after upgrade to 3.6 multisite", on the site WordPress Support Forums:
    Thank you again! I'll have a look into this, but as I have other multisite…

    12 months ago

  • Posted a reply to "Media links broken after upgrade to 3.6 multisite", on the site WordPress Support Forums:
    Unfortunately this didn't work either.

    12 months ago

  • Posted a reply to "Media links broken after upgrade to 3.6 multisite", on the site WordPress Support Forums:
    As I recall, yes I have always had to force the redirect. I'll make that…

    12 months ago

  • Posted a reply to "Media links broken after upgrade to 3.6 multisite", on the site WordPress Support Forums:
    Hi there. Thank you so much for attempting to assist me with this. Here is…

    12 months ago

  • Posted a reply to "Media links broken after upgrade to 3.6 multisite", on the site WordPress Support Forums:
    Hi there! I've checked and there is no entry in wp_sitemeta with the key "ms_files_rewriting"

    12 months ago

  • Posted a reply to "Media links broken after upgrade to 3.6 multisite", on the site WordPress Support Forums:
    I'm not sure if anyone else is having the same problem as me, but after…

    1 year ago

  • Posted a reply to "Media links broken after upgrade to 3.6 multisite", on the site WordPress Support Forums:
    If anyone's reading this and might be able to help, some further information is that…

    1 year ago

  • Posted a reply to "Media links broken after upgrade to 3.6 multisite", on the site WordPress Support Forums:
    Thanks for this advice. I think my files are stored in the folder: wp-content/blogs.dir/4/files/ Does…

    1 year ago

  • Created a topic, Media links broken after upgrade to 3.6 multisite, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "1.3-beta now posting with every autosave", on the site WordPress Support Forums:
    That fixed it for me. Thank you kindly! C

    1 year ago

  • Posted a reply to "1.3-beta now posting with every autosave", on the site WordPress Support Forums:
    Thanks mate, It's installed. I'll let you know how It goes today. I use this…

    1 year ago

  • Posted a reply to "1.3-beta now posting with every autosave", on the site WordPress Support Forums:
    Any progress on this bug? My email inbox is overflowing!

    1 year ago

  • Posted a reply to "1.3-beta now posting with every autosave", on the site WordPress Support Forums:
    3.5.1

    1 year ago

  • Created a topic, 1.3-beta now posting with every autosave, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Error: Undefined index: tb_fulluser", on the site WordPress Support Forums:
    I did use 'automatic upgrade' and I have a wordpress network installed..

    2 years ago

  • Posted a reply to "Error: Undefined index: tb_fulluser", on the site WordPress Support Forums:
    Deactivating and re-activating worked a treat. Thank you for your brilliant, brilliant plug in, and…

    2 years ago

  • Created a topic, Error: Undefined index: tb_fulluser, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Beautifully embeds .pdf documents, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Email Post Changes] Possible Incompatibility with WordPress MU Sitewide Tags Pages, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Add Link to Facebook] Notice in Publish Dialogue, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Super Cache] Crashes wp 3.4.1 Multisite", on the site WordPress Support Forums:
    Also receiving these messages: Notice: is_main_blog is deprecated since version 3.0! Use is_main_site() instead

    2 years ago

  • Created a topic, [Plugin: WP Super Cache] Crashes wp 3.4.1 Multisite, on the site WordPress Support Forums

    2 years ago