WordPress.org

Ready to get started?Download WordPress

Profiles

andruxnet

Profile picture of andruxnet
  • Member Since: February 6th, 2013
  • Aguascalientes, MX
  • andrux.net
  • Created a topic, get label before pipe in select box from inside wpcf7_before_send_mail filter, on the site WordPress Support Forums

    2 months ago

  • Created a topic, New widgets are not shown in the edit post screen - custom post, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Page 2 sends me to home page, pages 3 and above work OK, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "I can't get the services to show up on the login screen. :(", on the site WordPress Support Forums:
    jQuery is not being loaded when login-footer.php is loaded, easiest - but not best -…

    1 year ago

  • Posted a reply to "Widget is not showing up", on the site WordPress Support Forums:
    Hi, reempie, Did you get this to work? How did you do it? I'm having…

    1 year ago

  • Posted a reply to "Image Widget quit working", on the site WordPress Support Forums:
    Great! Thank you Peter

    1 year ago

  • Posted a reply to "Image Widget quit working", on the site WordPress Support Forums:
    The problem is a console.log( attachments ); statement inside resources/js/image-widget.js, just remove that line and…

    1 year ago

  • Posted a reply to "Won't upload image in wordpress 3.5 (Fresh Install)", on the site WordPress Support Forums:
    Hey guys, I tried this plugin with IE and it doesn't work, as some say,…

    1 year ago