WordPress.org

Ready to get started?Download WordPress

Profiles

Android63

Profile picture of Android63
  • Member Since: October 21st, 2010
  • Find me on:

  • Created a topic, WP-CLI problem after upgrading to 0.9.2.10, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Compatibility issue with WP Command Line Interface (WP-CLI), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Modify Twenty Twelve WordPress credits via custom plugin code", on the site WordPress Support Forums:
    Thanks guys, at least I know I wasn't missing something obvious. @bcworkz, I don't know…

    1 year ago

  • Created a topic, Modify Twenty Twelve WordPress credits via custom plugin code, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "jpegtran not updating", on the site WordPress Support Forums:
    Yep, that works. Thanks Shane.

    1 year ago

  • Posted a reply to "jpegtran not updating", on the site WordPress Support Forums:
    Yes, once I set the ownership and permissions right, it worked. Thanks Shane.

    1 year ago

  • Posted a reply to "jpegtran not updating", on the site WordPress Support Forums:
    OK, great. Let me know if I can do anything to help.

    1 year ago

  • Created a topic, jpegtran not updating, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: W3 Total Cache] Memcached and Opcode for Multi-Server Setup", on the site WordPress Support Forums:
    Thanks Matt. I'll give it a try shortly.

    3 years ago

  • Created a topic, [Plugin: W3 Total Cache] Memcached and Opcode for Multi-Server Setup, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Wrong dashboard stats: You have x sites and x users", on the site WordPress Support Forums:
    I've been trying it on a clean install and keep getting the same problem: the…

    3 years ago

  • Posted a reply to "Wrong dashboard stats: You have x sites and x users", on the site WordPress Support Forums:
    Yes. I have exactly the same problem the original poster described eight months ago.

    3 years ago

  • Posted a reply to "Wrong dashboard stats: You have x sites and x users", on the site WordPress Support Forums:
    On my PC, Yes. I don't want to mess with my live environment too much.…

    3 years ago

  • Posted a reply to "Wrong dashboard stats: You have x sites and x users", on the site WordPress Support Forums:
    Yes

    3 years ago

  • Posted a reply to "Wrong dashboard stats: You have x sites and x users", on the site WordPress Support Forums:
    Did you find the cause of this? I'm experiencing the same problem: I have 3…

    3 years ago

  • Posted a reply to "Upgrade to 3.1 - wp_cache_get() issue", on the site WordPress Support Forums:
    Thanks very much ikailo. I installed the updated version without any problems. I only have…

    3 years ago

  • Posted a reply to "Upgrade to 3.1 - wp_cache_get() issue", on the site WordPress Support Forums:
    Thanks for the interim solutions guys. Now, we can either stay with WordPress 3.05 or…

    3 years ago

  • Created a topic, Shrimptest tables without primary or unique keys, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Upgrade to 3.1 - wp_cache_get() issue", on the site WordPress Support Forums:
    Alex, Did you mean version 0.6.0? I see no reference to version 3.x of wp-hive

    3 years ago

  • Posted a reply to "Upgrade to 3.1 - wp_cache_get() issue", on the site WordPress Support Forums:
    I had exactly the same problem and also narrowed it down to wp-hive. It's a…

    3 years ago

  • Posted a reply to "The slug is already in use by another term but it isn't?", on the site WordPress Support Forums:
    I had the same problem and solved it by creating a new category with the…

    4 years ago