WordPress.org

Ready to get started?Download WordPress

Profiles

andrew35133

Profile picture of andrew35133
  • Member Since: May 26th, 2011
  • Created a topic, Http Error on Upload, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "HTTP Error - Media Library", on the site WordPress Support Forums:
    I've having the exact same problem, if I figure anything out I'll reply.

    2 years ago

  • Posted a reply to "HTTP Error while uploading images.", on the site WordPress Support Forums:
    Btw, the image does get uploaded to my server (I can see it in the…

    2 years ago

  • Created a topic, HTTP Error while uploading images., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Add username to the widget", on the site WordPress Support Forums:
    Anyway you can show me what you did cause I'm getting nowhere

    3 years ago

  • Posted a reply to "[Plugin: WP phpBB Bridge] Phpbb not talking back to wordpress", on the site WordPress Support Forums:
    Fix, my phpbb cookies domain was misspelled

    3 years ago

  • Posted a reply to "[Plugin: WP phpBB Bridge] Phpbb not talking back to wordpress", on the site WordPress Support Forums:
    If needed I can give you access to my code/admin area and anything else.

    3 years ago

  • Created a topic, [Plugin: WP phpBB Bridge] Phpbb not talking back to wordpress, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Widget Messing with me, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plug-In: PHPBB Single Sign On] Simple Path Question", on the site WordPress Support Forums:
    what does your root dir look like? what folders are your subdomains pointing to?

    3 years ago

  • Posted a reply to "Fatal error: Cannot redeclare get_avatar", on the site WordPress Support Forums:
    If i dont change the commons.php file then everything looks great but if i do…

    3 years ago

  • Created a topic, Fatal error: Cannot redeclare get_avatar, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Warning: require and Fatal error: require()", on the site WordPress Support Forums:
    Warning: require(/home/zephyrga/public_html/ZephyrForums) [function.require]: failed to open stream: No such device in /home/zephyrga/public_html/ZephyrGaming/wp-content/plugins/wp-phpbb-bridge/plugin.php on line 43…

    3 years ago

  • Posted a reply to "Warning: require and Fatal error: require()", on the site WordPress Support Forums:
    my path is correct

    3 years ago

  • Created a topic, Warning: require and Fatal error: require(), on the site WordPress Support Forums

    3 years ago