WordPress.org

Ready to get started?Download WordPress

Profiles

andrea_garay2012

Profile picture of andrea_garay2012
  • Member Since: February 28th, 2012
  • Posted a reply to "500 Internal Server Error on links only", on the site WordPress Support Forums:
    I have fixed it. It was a line in page.php that was wrong concerning pagenavi.…

    5 months ago

  • Posted a reply to "error 500 to all links", on the site WordPress Support Forums:
    thank you

    5 months ago

  • Posted a reply to "error 500 to all links", on the site WordPress Support Forums:
    I think I have fixed it. I insisted that my hosting would tell me the…

    5 months ago

  • Posted a reply to "500 Internal Server Error on links only", on the site WordPress Support Forums:
    One update I need to make is that all post links are working.....the page links…

    5 months ago

  • Posted a reply to "error 500 to all links", on the site WordPress Support Forums:
    One update I need to make is that all post links are working.....the page links…

    5 months ago

  • Created a topic, 500 Internal Server Error on links only, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "error 500 to all links", on the site WordPress Support Forums:
    I have also tried to modify permalinks settings to default but still the error is…

    5 months ago

  • Created a topic, error 500 to all links, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "need pagintion on pages", on the site WordPress Support Forums:
    hi, Gunjan Thank you for your answer. Yes, I want pagination on pages created by…

    6 months ago

  • Posted a reply to "Unable to get Youtube feed. Did you supply the correct feed information?", on the site WordPress Support Forums:
    Hi, I am having the same problem. Can anyone help? Thank you

    6 months ago

  • Posted a reply to "site loading very slow", on the site WordPress Support Forums:
    Thank you for the answers. ThemeLocation I took your advice, thank you very much. It…

    6 months ago

  • Posted a reply to "need pagintion on pages", on the site WordPress Support Forums:
    Hi, thank you for the answer Gunjan. The background slider images are the ones from…

    6 months ago

  • Created a topic, site loading very slow, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "need pagintion on pages", on the site WordPress Support Forums:
    hello, I am still asking for help with pagination on pages with no posts. I…

    6 months ago

  • Posted a reply to "need pagintion on pages", on the site WordPress Support Forums:
    correction wordpress version 3.8.1 Thank you

    6 months ago

  • Created a topic, need pagintion on pages, on the site WordPress Support Forums

    6 months ago

  • Created a topic, not allowed to modify permissions from 777 to 755, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Internet Explorer not showing header and slider not working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, wp-creativix how to move comments form to top, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Cant get my logo to load", on the site WordPress Support Forums:
    thank you Iwebix, I will try that....

    2 years ago

  • Posted a reply to "server is redirecting error - can't access admin", on the site WordPress Support Forums:
    Thank you for answering. I managed to contact someone from the new host and they…

    2 years ago

  • Posted a reply to "Cant get my logo to load", on the site WordPress Support Forums:
    hi, I am using WP-Creativix theme and after changing servers the load logo option is…

    2 years ago

  • Posted a reply to "server is redirecting error - can't access admin", on the site WordPress Support Forums:
    I have not received any password. The e-mail is correct though. I have changed the…

    2 years ago

  • Created a topic, server is redirecting error - can't access admin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, can't place smooth slider, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "upload pictures", on the site WordPress Support Forums:
    Hi there. I thought I should tell you my problem seems to be solved by…

    2 years ago

  • Posted a reply to "error saving the uploaded photos in Media section", on the site WordPress Support Forums:
    looks like is working only I have to upload old pics again. Well I guess…

    2 years ago

  • Posted a reply to "error saving the uploaded photos in Media section", on the site WordPress Support Forums:
    I erased the Uploads file and now it works :) Don't know if this is…

    2 years ago

  • Posted a reply to "error saving the uploaded photos in Media section", on the site WordPress Support Forums:
    as I have mentioned this problems appeared only when I have changed server. Before worked…

    2 years ago

  • Posted a reply to "error saving the uploaded photos in Media section", on the site WordPress Support Forums:
    as far as the media settings, the files should be saved into wp-content/uploads as set…

    2 years ago

  • Posted a reply to "error saving the uploaded photos in Media section", on the site WordPress Support Forums:
    Warning: copy(wp-content/uploads/2012/04/........jpg): failed to open stream: Permission denied in wp-admin/includes/file.php on line 348 this is…

    2 years ago

  • Posted a reply to "upload pictures", on the site WordPress Support Forums:
    same here mrjoli021.....first appeared when changing servers. Worked fine before. Some of the images installed…

    2 years ago

  • Created a topic, error saving the uploaded photos in Media section, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Akismet plugin not active, I use the byethost server", on the site WordPress Support Forums:
    I have downloaded defensio anti-spam........I hope it will work. Temporarily bythost is working on something…

    2 years ago

  • Posted a reply to "Akismet plugin not active, I use the byethost server", on the site WordPress Support Forums:
    oh wait, I got this answer.............could you help me with it? "you will need to…

    2 years ago

  • Posted a reply to "Akismet plugin not active, I use the byethost server", on the site WordPress Support Forums:
    yes, t-p but no answer yet......still waiting......thank you for your reply.

    2 years ago

  • Created a topic, Akismet plugin not active, I use the byethost server, on the site WordPress Support Forums

    2 years ago