WordPress.org

Ready to get started?Download WordPress

Profiles

amnaachohan

Profile picture of amnaachohan
  • Member Since: May 28th, 2013
  • Karachi
  • Posted a reply to "Slider "broken"", on the site WordPress Support Forums:
    This plugin works for me only before 3.9.1 WordPress update .. i am working on…

    3 weeks ago

  • Created a topic, This is awesome, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "WYSIWYG editor is missing the WYSIWYG", on the site WordPress Support Forums:
    you need to install it's add on , http://www.advancedcustomfields.com/add-ons/wordpress-wysiwyg/

    4 weeks ago

  • Posted a reply to "WordPress 3.9 RC1 and disappearing TinyMCE", on the site WordPress Support Forums:
    you need to install it's add on it's free .. http://www.advancedcustomfields.com/add-ons/wordpress-wysiwyg/

    4 weeks ago

  • Posted a reply to "WYSIWYG + HTML", on the site WordPress Support Forums:
    you need to install it's add on it's free .. http://www.advancedcustomfields.com/add-ons/wordpress-wysiwyg/

    4 weeks ago

  • Posted a reply to "More than 40,000 Duplicate posts", on the site WordPress Support Forums:
    We need to get me a one more solution , how to donate for this…

    1 month ago

  • Posted a reply to "More than 40,000 Duplicate posts", on the site WordPress Support Forums:
    Hey I tried it and it worked like miracle , no posts got repeated ..…

    1 month ago

  • Posted a reply to "More than 40,000 Duplicate posts", on the site WordPress Support Forums:
    Tried Again Check out this link Please http://awesomescreenshot.com/0de304i9e6

    1 month ago

  • Posted a reply to "More than 40,000 Duplicate posts", on the site WordPress Support Forums:
    Video is taking time to load :D , I was fetching from all the URLS…

    1 month ago

  • Posted a reply to "More than 40,000 Duplicate posts", on the site WordPress Support Forums:
    I fetched around 250 posts and almost 30% posts were got repeated .. i will…

    1 month ago

  • Posted a reply to "More than 40,000 Duplicate posts", on the site WordPress Support Forums:
    I have uploaded file now testing ..

    1 month ago

  • Posted a reply to "More than 40,000 Duplicate posts", on the site WordPress Support Forums:
    Thank You so much i look forward for update but right now old version is…

    1 month ago

  • Posted a reply to "More than 40,000 Duplicate posts", on the site WordPress Support Forums:
    I am fetching feed from Google news by separating feed based on Google categories Like…

    1 month ago

  • Posted a reply to "More than 40,000 Duplicate posts", on the site WordPress Support Forums:
    Screenshot

    1 month ago

  • Created a topic, More than 40,000 Duplicate posts, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Awesome , perfect, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "attributes not working after update", on the site WordPress Support Forums:
    $terms = get_terms( $name, $args ); foreach ( $terms as $term ) { if (…

    9 months ago

  • Posted a reply to "attributes not working after update", on the site WordPress Support Forums:
    i have deactivated all plugins and set the theme to twenty third , and i…

    9 months ago

  • Posted a reply to "attributes not working after update", on the site WordPress Support Forums:
    Hey i have the same issue .. any luck ??

    9 months ago

  • Posted a reply to "Dynamic multiple dropdown search", on the site WordPress Support Forums:
    Try this plugin may be ? you can make few changes in it .. http://wordpress.org/plugins/ab-categories-search-widget/

    10 months ago

  • Created a topic, show post by year/sub-category, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Awesome , perfect, on the site WordPress Support Forums

    11 months ago

  • Created a topic, database connection error, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Nice, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "no image preview after installing a plugin for fluid images!", on the site WordPress Support Forums:
    Hey Did you try @media queries ?? Try adding @media queries into your style tag…

    1 year ago

  • Posted a reply to "feed to post", on the site WordPress Support Forums:
    Actually i tried the difference browser as well as cleaning the cache thingy too but…

    1 year ago

  • Created a topic, feed to post, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Awesome , perfect, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Awesome, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Excellent, on the site WordPress Support Forums

    1 year ago

  • Created a topic, 2.0 rss format not working, on the site WordPress Support Forums

    1 year ago