WordPress.org

Ready to get started?Download WordPress

Profiles

amber438

Profile picture of amber438
  • Member Since: July 9th, 2006
  • Posted a reply to "How to change theme font?", on the site WordPress Support Forums:
    Thanks, kingmaico. It worked on some but not on the left sidebar or some of…

    8 months ago

  • Created a topic, How to change theme font?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "IE7 not rendering main index page properly", on the site WordPress Support Forums:
    Well I fixed it! It seems a </div> was missing on the index.php Was driving…

    7 years ago

  • Posted a reply to "IE7 not rendering main index page properly", on the site WordPress Support Forums:
    anyone?

    7 years ago

  • Created a topic, IE7 not rendering main index page properly, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Add Page Links to External Site", on the site WordPress Support Forums:
    The only reason I asked was because it was made over a year ago and…

    8 years ago

  • Posted a reply to "Link description showing black??", on the site WordPress Support Forums:
    Well that was not the answer but the color of comments ol was..thanks anyway!! i…

    8 years ago

  • Created a topic, Link description showing black??, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Add Page Links to External Site", on the site WordPress Support Forums:
    Does this plug in work with the current wordpress version?

    8 years ago

  • Posted a reply to "Page just for links", on the site WordPress Support Forums:
    Thanks for the help the siriux theme did not come with these so I followed…

    8 years ago

  • Posted a reply to "New install issue", on the site WordPress Support Forums:
    This has been resolved..host needed to fix some more issues. all is well now Thanks!

    8 years ago

  • Posted a reply to "Can't get only one links category in sidebar", on the site WordPress Support Forums:
    well after poking around a bit, I found the solution! <h3><?php _e('Blogroll'); ?></h3> <?php wp_get_links(1);Â…

    8 years ago

  • Posted a reply to "Page just for links", on the site WordPress Support Forums:
    Quote:"Page Template Drop-Down Menu: set to "links.php" or Links Template Click Publish" where is this>…

    8 years ago

  • Created a topic, Can't get only one links category in sidebar, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "New install issue", on the site WordPress Support Forums:
    Well this did not solve the issue..any other videas? Thanks!

    8 years ago

  • Posted a reply to "New install issue", on the site WordPress Support Forums:
    Well I just got off the phone with my host, Blue Domino Apparently cgi was…

    8 years ago

  • Posted a reply to "New install issue", on the site WordPress Support Forums:
    I can not activate because all admin pages are blank

    8 years ago

  • Created a topic, New install issue, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Themes for 1.5 will they work in 2.03", on the site WordPress Support Forums:
    Thanks

    8 years ago

  • Created a topic, Themes for 1.5 will they work in 2.03, on the site WordPress Support Forums

    8 years ago