WordPress.org

Ready to get started?Download WordPress

Profiles

ambcompte

Profile picture of ambcompte
  • Member Since: February 5th, 2006
  • Posted a reply to "Updating permalinks, then RSS not working", on the site WordPress Support Forums:
    Closing this tread. I finally fixed that looking at my .htacces file and leaving only…

    5 years ago

  • Posted a reply to "Updating permalinks, then RSS not working", on the site WordPress Support Forums:
    I fixed the different prefixes por database in wp-config. But still does not work, so…

    5 years ago

  • Posted a reply to "Updating permalinks, then RSS not working", on the site WordPress Support Forums:
    No, did not work. I uploaded in the wrong place so the other blog was…

    5 years ago

  • Posted a reply to "Updating permalinks, then RSS not working", on the site WordPress Support Forums:
    Finally fixed it. The problem was that I had the same $table_prefix for both blogs.…

    5 years ago

  • Posted a reply to "Updating permalinks, then RSS not working", on the site WordPress Support Forums:
    Thank you! I'll try to do that later on. I see that I can subscribe…

    5 years ago

  • Created a topic, Updating permalinks, then RSS not working, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Error: Fatal error: Call to undefined method SimplePie::set_feed_url()", on the site WordPress Support Forums:
    QUentin. I did get the exact message... and I could fix that just checkng the…

    5 years ago

  • Posted a reply to "404 error accessing anything on wp-admin folder", on the site WordPress Support Forums:
    My mistake about posting that. I just fixed it now by upgrading manually my wordpress…

    5 years ago

  • Created a topic, 404 error accessing anything on wp-admin folder, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "new auto update for plugins not working", on the site WordPress Support Forums:
    I was getting the same error, so I changed the permission for the directory of…

    6 years ago

  • Posted a reply to "2 wordpress blogs on same server. Some links go to the wrong blog", on the site WordPress Support Forums:
    Thanx. Both have the same prefix. I'll try to change 'something' later, see if it…

    8 years ago

  • Created a topic, 2 wordpress blogs on same server. Some links go to the wrong blog, on the site WordPress Support Forums

    8 years ago

  • Created a topic, Editing tiny_mce.js for having BR instead of P on return key press, on the site WordPress Support Forums

    8 years ago