WordPress.org

Ready to get started?Download WordPress

Profiles

amandanoelle82

Profile picture of amandanoelle82
  • Member Since: May 1st, 2007
  • Posted a reply to "Blog not loading correctly on IE due to div tag", on the site WordPress Support Forums:
    Thank you! All fixed.

    2 years ago

  • Created a topic, Blog not loading correctly on IE due to div tag, on the site WordPress Support Forums

    2 years ago

  • Created a topic, People getting in despite password protection, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Starting a store and need suggestions..., on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Hacked and Need Help!", on the site WordPress Support Forums:
    Gearldz, unfortunately, it's not allowing me to remove the malicious code.

    5 years ago

  • Created a topic, Hacked and Need Help!, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Having Trouble Publishing Post", on the site WordPress Support Forums:
    I had to change my permalinks to default (from day/month), then replace my .htaccess file.

    6 years ago

  • Posted a reply to "Atom feed is broken since 2.5.1 update", on the site WordPress Support Forums:
    I'm able to view your feed via the first link you gave me.

    6 years ago

  • Posted a reply to "RSS Feeds Not Working", on the site WordPress Support Forums:
    Where is your feed not working? Mine works if I click on the RSS icon…

    6 years ago

  • Posted a reply to "Having Trouble Publishing Post", on the site WordPress Support Forums:
    Updated to 2.5.1 and deactivate all plug-ins, but nothing has worked.

    6 years ago

  • Created a topic, Having Trouble Publishing Post, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Setting Margin/Padding In Widgets", on the site WordPress Support Forums:
    The quotes worked, thank you so much! Guess I now have to work on the…

    7 years ago

  • Posted a reply to "Setting Margin/Padding In Widgets", on the site WordPress Support Forums:
    Where does it stop loading? No one else has complained, so I didn't know there…

    7 years ago

  • Posted a reply to "Setting Margin/Padding In Widgets", on the site WordPress Support Forums:
    EDIT - Actually, quotes one didn't fix correctly

    7 years ago

  • Posted a reply to "Setting Margin/Padding In Widgets", on the site WordPress Support Forums:
    Marjiec, I used the <div> tags as a quick fix, because it was honestly hard…

    7 years ago

  • Created a topic, Setting Margin/Padding In Widgets, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Problem With Images Showing In Kubrick, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Plug-in to make teasers or titles the search result?, on the site WordPress Support Forums

    7 years ago

  • Created a topic, "Untitled" RSS Feed?, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Trouble Highlighting and Dragging Text in Text Widgets, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "My Post Background Disappears In Permalink! (Kubrick)", on the site WordPress Support Forums:
    You fixed it - thank you!

    7 years ago

  • Created a topic, My Post Background Disappears In Permalink! (Kubrick), on the site WordPress Support Forums

    7 years ago

  • Created a topic, Looking for Categories/Search Plug-In Or Code, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Kubrick Sidebar in Permalink Pages?", on the site WordPress Support Forums:
    I figured it out. Change the single page template by adding the sidebar code at…

    7 years ago

  • Created a topic, Kubrick Sidebar in Permalink Pages?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "404 Errors for Pages and Permalinks", on the site WordPress Support Forums:
    Actually, it looks like a problem with my webspace. I'm going to contact the host…

    7 years ago

  • Posted a reply to "404 Errors for Pages and Permalinks", on the site WordPress Support Forums:
    I see .htaccess in my root folder, at 0 bytes. Resaving Permalinks settings did not…

    7 years ago

  • Created a topic, 404 Errors for Pages and Permalinks, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Threaded Comments Plugin?, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Access denied when making new page or post, on the site WordPress Support Forums

    7 years ago