WordPress.org

Ready to get started?Download WordPress

Profiles

alfiepanda

Profile picture of alfiepanda
  • Member Since: January 5th, 2012
  • Posted a reply to "[Plugin: Ultimate TinyMCE] Will not work in 3.4.2", on the site WordPress Support Forums:
    Hello all I solved the problem finally by again deactivating ALL plugins and then re-activating…

    2 years ago

  • Created a topic, [Plugin: Ultimate TinyMCE] Will not work in 3.4.2, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Cannot change Editor in 3.4.2, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Remove broken theme", on the site WordPress Support Forums:
    I don't see anu uninstall option in the Dashboard. In the Themes section, I only…

    2 years ago

  • Created a topic, Remove broken theme, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Images not uploading/URL loader not working either", on the site WordPress Support Forums:
    I've had the same problem since the WP upgrade from 2 buttons to 1 on…

    2 years ago

  • Posted a reply to "Can't Upload Images after updating to 3.3", on the site WordPress Support Forums:
    I have done everything that anyone has suggested and the media insert/upload button remains completely…

    2 years ago

  • Created a topic, Uploading site from localhost but images don't show, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Moving site from localhost to web server", on the site WordPress Support Forums:
    Thanks but I finally sorted it by setting the Permalinks back to default. Now my…

    2 years ago

  • Created a topic, Moving site from localhost to web server, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Moving site from localhost", on the site WordPress Support Forums:
    Hello again FYI I found a rogue/ that I had left and retried everything. After…

    3 years ago

  • Posted a reply to "Moving site from localhost", on the site WordPress Support Forums:
    Hello again Well I hardcoded the url http://127.0.0.1/wp-salessource into both locations and get exactly the…

    3 years ago

  • Posted a reply to "Moving site from localhost", on the site WordPress Support Forums:
    Hello Jan Thanks for the quick response. I've followed the article instructions by editing the…

    3 years ago

  • Created a topic, Moving site from localhost, on the site WordPress Support Forums

    3 years ago