WordPress.org

Ready to get started?Download WordPress

Profiles

alexmoba

Profile picture of alexmoba
  • Member Since: September 11th, 2008
  • Find me on:

  • Posted a reply to "Custom style does not work", on the site WordPress Support Forums:
    This is fixed, please see comment by plugin author here: http://wordpress.org/support/topic/custom-widget-not-working-on-version-352?replies=7#post-5003331 Thanks

    7 months ago

  • Posted a reply to "Custom widget not working on version 3.5.2", on the site WordPress Support Forums:
    Worked like a charm! Thanks so much!

    7 months ago

  • Created a topic, Custom style does not work, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Custom widget not working on version 3.5.2", on the site WordPress Support Forums:
    Hello For anyone interest, this has not been fixed as of 3.5.6, reverting to 3.5.1.

    7 months ago

  • Created a topic, [Plugin: WP Dummy Content] Error: Field 'to_ping' doesn't have a default value, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Checkboxes in theme options", on the site WordPress Support Forums:
    Sorry the correct code was: <?php if( get_option($value['id'] ) ){ $checked = "checked=\"checked\""; } else…

    5 years ago

  • Posted a reply to "Checkboxes in theme options", on the site WordPress Support Forums:
    Most tutorials show a checkbox code for theme option pages that doesn't exactly work as…

    5 years ago

  • Created a topic, Best way to retrieve theme options, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Run php script from theme backend", on the site WordPress Support Forums:
    I tried the error_reporting function however there doesn't seem to be any problems with hidden…

    5 years ago

  • Created a topic, Run php script from theme backend, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Lifestream] How to use localizations?", on the site WordPress Support Forums:
    Resolved it, thank you anyway. ;)

    5 years ago

  • Created a topic, [Plugin: Lifestream] How to use localizations?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Library need quick edit, on the site WordPress Support Forums

    6 years ago

  • Replied to topic in the WPMU forums, Registration link disappeared

    6 years ago

  • Replied to topic in the WPMU forums, Registration link disappeared

    6 years ago