WordPress.org

Ready to get started?Download WordPress

Profiles

alexflaco

Profile picture of alexflaco
  • Member Since: July 1st, 2011
  • Created a topic, Error code: -32301, on the site WordPress Support Forums

    1 year ago

  • Created a topic, WP Page Numbers, on the site WordPress Support Forums

    2 years ago

  • Created a topic, An Unexpected HTTP Error occurred during the API request, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "importing images", on the site WordPress Support Forums:
    Yes, I did leave the standards settings. The imported photos are there but when I…

    2 years ago

  • Created a topic, importing images, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "remove category from postmetadata", on the site WordPress Support Forums:
    Perfect. Thank you, I love forums they are full of knowledge.

    2 years ago

  • Posted a reply to "remove category from postmetadata", on the site WordPress Support Forums:
    If I remove the code you said I will not show any of the categories…

    2 years ago

  • Created a topic, remove category from postmetadata, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Warning: file_get_contents", on the site WordPress Support Forums:
    Thanks, will do.

    3 years ago

  • Created a topic, Warning: file_get_contents, on the site WordPress Support Forums

    3 years ago

  • Created a topic, W3C Validation changes, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "featured image", on the site WordPress Support Forums:
    I found the solution. Thanks anyway Alex M

    3 years ago

  • Created a topic, featured image, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "images not shown in wordpress site", on the site WordPress Support Forums:
    I am uploading the images from another source not the folder from bitnami. I am…

    3 years ago

  • Posted a reply to "images not shown in wordpress site", on the site WordPress Support Forums:
    I deleted the files with ftp from the server and change the transfer type to…

    3 years ago

  • Posted a reply to "images not shown in wordpress site", on the site WordPress Support Forums:
    My transfer type is set in auto. should i change it?

    3 years ago

  • Posted a reply to "images not shown in wordpress site", on the site WordPress Support Forums:
    Hi, I checked the images owner and it is empty. Now I am going to…

    3 years ago

  • Posted a reply to "images not shown in wordpress site", on the site WordPress Support Forums:
    Is there any difference dipending on who is the owner of the images?

    3 years ago

  • Posted a reply to "images not shown in wordpress site", on the site WordPress Support Forums:
    I am on my way home and I am writting to you with my phone.…

    3 years ago

  • Posted a reply to "images not shown in wordpress site", on the site WordPress Support Forums:
    The permissions are 777, I changed them, before they were 755, I saw a webpage…

    3 years ago

  • Created a topic, images not shown in wordpress site, on the site WordPress Support Forums

    3 years ago