WordPress.org

Ready to get started?Download WordPress

Profiles

alexchini

Profile picture of alexchini
  • Member Since: June 11th, 2011
  • Posted a reply to "Problems with 3.8", on the site WordPress Support Forums:
    I ve used the solution above several times without problems, but usualy after a month…

    7 months ago

  • Posted a reply to "Fatal error: Cannot redeclare class C_NextGEN_Bootstrap", on the site WordPress Support Forums:
    resolved with the backup of nextgen plugins files

    8 months ago

  • Created a topic, Fatal error: Cannot redeclare class C_NextGEN_Bootstrap, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Problem with automatic installation plugin", on the site WordPress Support Forums:
    I found the solution, i had a wrong configuration of the WP_TEMP_DIR path just deleted…

    2 years ago

  • Posted a reply to "Automatic Plugin installation in the wrong directory", on the site WordPress Support Forums:
    I found the solution, i had a wrong configuration of the WP_TEMP_DIR path just deleted…

    2 years ago

  • Posted a reply to "Plugin Installation Error", on the site WordPress Support Forums:
    I found the solution, i had a wrong configuration of the WP_TEMP_DIR path just deleted…

    2 years ago

  • Created a topic, Plugin Installation Error, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Problem with automatic installation plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Automatic Plugin installation in the wrong directory, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Page QR] template tag break "the_content"", on the site WordPress Support Forums:
    Yup i can confirm it hide the content with mode template tag with auto mode…

    2 years ago

  • Created a topic, Good Plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, The best plugin for flickr gallery, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great voting plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Nextgen Gallery Tinymce problem", on the site WordPress Support Forums:
    no unfortunally nobody have answered, i thought i was the only one to have this…

    2 years ago

  • Posted a reply to "Voting spinnig wheel run always", on the site WordPress Support Forums:
    Hi Shauno, What's to say ....great work! The svn work fine also in where i…

    2 years ago

  • Posted a reply to "Voting spinnig wheel run always", on the site WordPress Support Forums:
    Unfortunally they didn't explain too much. About the problem of the nextgen slideshow they said…

    2 years ago

  • Posted a reply to "Voting spinnig wheel run always", on the site WordPress Support Forums:
    Hi Shauno, i had a workaround from themefuse the problem is in wordpress autoformat, adding…

    2 years ago

  • Posted a reply to "Voting spinnig wheel run always", on the site WordPress Support Forums:
    this is not a free theme, its photo artist from theme fuse. I'm also writing…

    2 years ago

  • Posted a reply to "Voting spinnig wheel run always", on the site WordPress Support Forums:
    if u mean the default theme of photo artist this have the same problem, instead…

    2 years ago

  • Created a topic, Voting spinnig wheel run always, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery Voting] Stars not showing after update", on the site WordPress Support Forums:
    Thx for the quick answers, You right! i ve installed this plugin 2 months ago…

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery Voting] Stars not showing after update", on the site WordPress Support Forums:
    Hi, I ve about the same problem with the last 2.0.1 release the stars are…

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Nextgen Gallery Tinymce problem, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Has Postie been killed?", on the site WordPress Support Forums:
    it work also for me in 3.4 the cron function doesn't work as before but…

    2 years ago