WordPress.org

Ready to get started?Download WordPress

Profiles

alex2k5

Profile picture of alex2k5
  • Member Since: January 25th, 2013
  • Find me on:

  • Posted a reply to "Using custom taxonomies", on the site WordPress Support Forums:
    I know this is old, but it's related so I figured I'd just continue the…

    1 year ago

  • Posted a reply to "Broken?", on the site WordPress Support Forums:
    Little update, completely uninstalled, reinstalled, and still getting fatal error. Fatal error: Uncaught exception 'Dropbox_Exception_RequestToken'…

    1 year ago

  • Created a topic, Broken?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Parsing bbcode tags on excerpt", on the site WordPress Support Forums:
    Yeah, I realized that excerpts didn't have support after the fact, I've since adjusted for…

    1 year ago

  • Created a topic, Multisite, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Settings option for EXIF extraction, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Remove automatic exif titles for uploads", on the site WordPress Support Forums:
    I checked out those plugins, and one of them lead me to a method for…

    2 years ago

  • Posted a reply to "Remove automatic exif titles for uploads", on the site WordPress Support Forums:
    Thanks I will take a look. I'd prefer to stay away from plugins as this…

    2 years ago

  • Posted a reply to "Remove automatic exif titles for uploads", on the site WordPress Support Forums:
    Thanks for the response. Unfortunately that isn't an option. We deal with images in a…

    2 years ago

  • Created a topic, Remove automatic exif titles for uploads, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Help with custom situation, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Post order problem", on the site WordPress Support Forums:
    Also looking for a resolution to this.

    2 years ago

  • Posted a reply to "Multisite Issue", on the site WordPress Support Forums:
    I have settings similar to whats there, and I am logged in, can access wp-admin,…

    2 years ago

  • Posted a reply to "Multisite Issue", on the site WordPress Support Forums:
    The site works fine with it on. I get that message when attempting to load…

    2 years ago

  • Created a topic, Multisite Issue, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Parsing bbcode tags on excerpt, on the site WordPress Support Forums

    2 years ago

  • Created a topic, media_sideload_image, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Sub Domain of existing site pointed to wpmu install", on the site WordPress Support Forums:
    OK, I think I found it. Updating here for anyone looking in future. In cPanel,…

    2 years ago

  • Created a topic, Sub Domain of existing site pointed to wpmu install, on the site WordPress Support Forums

    2 years ago