WordPress.org

Ready to get started?Download WordPress

Profiles

alemieux

Profile picture of alemieux
  • Member Since: June 26th, 2012
  • Posted a reply to "Link to page shows different results", on the site WordPress Support Forums:
    I think your second assumption is correct. At first, I thought it was an old…

    3 weeks ago

  • Created a topic, Link to page shows different results, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Need to Get an Image from Metabox, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Pardot Plug-in Shortcode not working, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Local WP site login problem", on the site WordPress Support Forums:
    Now, if I try to make any changes to any of my pages, I get…

    4 months ago

  • Created a topic, Local WP site login problem, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "404 Page Broken", on the site WordPress Support Forums:
    You don't mean my browser cache do you? How do I clear the website cache?

    5 months ago

  • Created a topic, 404 Page Broken, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Lightbox URL's not working", on the site WordPress Support Forums:
    Thanks, but it's the url that's broken, not anything about the way it looks.

    6 months ago

  • Created a topic, Lightbox URL's not working, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Slider Autoplay, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Slider Autoplay", on the site WordPress Support Forums:
    This is a custom theme built by an outside agency. It's not a child theme…

    6 months ago

  • Created a topic, WP Admin Slider Control, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Slider Autoplay, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Code Error Notice Undefined Index, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Slideshow function putting content in wrong location, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Create Local Copy of Existing WP Site", on the site WordPress Support Forums:
    Thanks, I'll look into that.

    11 months ago

  • Created a topic, Create Local Copy of Existing WP Site, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Simple jQuery script not working in Template", on the site WordPress Support Forums:
    Oh, I do see the change. The PHP for the head has all of the…

    11 months ago

  • Posted a reply to "Simple jQuery script not working in Template", on the site WordPress Support Forums:
    Sorry, I don't see the change. The lightbox still isn't working even with the change.

    11 months ago

  • Posted a reply to "Simple jQuery script not working in Template", on the site WordPress Support Forums:
    Here's the link to the fiddle: http://jsfiddle.net/alemieux3/D7rjL/ The script is not working now but if…

    11 months ago

  • Posted a reply to "Simple jQuery script not working in Template", on the site WordPress Support Forums:
    The page isn't live yet. It's just a test page now. If I get this…

    11 months ago

  • Created a topic, Simple jQuery script not working in Template, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Lockout notices", on the site WordPress Support Forums:
    Yes, that makes sense now. I'm running Better Security WordPress plugin. Those notifications must be…

    1 year ago

  • Created a topic, Lockout notices, on the site WordPress Support Forums

    1 year ago

  • Created a topic, blog-importer.php error, on the site WordPress Support Forums

    2 years ago