WordPress.org

Ready to get started?Download WordPress

Profiles

andy

Profile picture of andy
  • Member Since: December 28th, 2010
  • Posted a reply to "Media Library Resizing Images", on the site WordPress Support Forums:
    Do you re-download the image from wp-content/uploads? Are there a few versions of that image…

    2 months ago

  • Created a topic, total cache is the best!, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Stylesheet enqueue problem after upgrade to 1.9.3.6", on the site WordPress Support Forums:
    Thanks esmi. I did post on there as well

    12 months ago

  • Created a topic, Stylesheet enqueue problem after upgrade to 1.9.3.6, on the site WordPress Support Forums

    12 months ago

  • Created a topic, author love & multisite, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Site visitors register and sell product", on the site WordPress Support Forums:
    I'm using marketpress on a multisite install and it works well

    2 years ago

  • Posted a reply to "[Plugin: WordPress MU Sitewide Tags Pages] wrong url returned in search results", on the site WordPress Support Forums:
    Hi Ron Unfortunately that didn't work. I tried TwentyEleven, TwentyTen and Toolbox but the permalinks…

    2 years ago

  • Posted a reply to "[Plugin: Multiple Post Thumbnails] Meta box doesn't show up for custom post type", on the site WordPress Support Forums:
    Hi Ragulka Did you ever resolve this issue? I also am using marketpress and am…

    2 years ago

  • Posted a reply to "[Plugin: WordPress MU Sitewide Tags Pages] wrong url returned in search results", on the site WordPress Support Forums:
    They are shown on the tags blog Thanks!

    2 years ago

  • Created a topic, [Plugin: WordPress MU Sitewide Tags Pages] wrong url returned in search results, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress MU Sitewide Tags Pages] Custom Post Types not getting post_link filter", on the site WordPress Support Forums:
    Hi Could you tell me where to add this line? Thanks!

    2 years ago

  • Posted a reply to "WP Says Themes Directory Doesn't Exist but it Does Exist", on the site WordPress Support Forums:
    Hi Did you resolve this? I'm getting the 'ERROR: The themes directory is either empty…

    2 years ago

  • Created a topic, Site visitors register and sell product, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WordPress eCommerce - MarketPress] Possible for users to sell products?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Tabbed Widgets] Broken in WordPress 3.3", on the site WordPress Support Forums:
    Hi all, I'm having the same issue once I upgraded to wp 3.3. I tried…

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Images Not Rotating - Next Gen, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Theme: Thematic] Fatal Error Maximum execution time of 30 seconds exceeded, on the site WordPress Support Forums

    3 years ago

  • Created a topic, highlight current menu item for section on single page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Child page creates hover issue, on the site WordPress Support Forums

    4 years ago