WordPress.org

Ready to get started?Download WordPress

Profiles

akinom77

Profile picture of akinom77
  • Member Since: March 6th, 2013
  • Posted a reply to "Link to Posts", on the site WordPress Support Forums:
    I think I found the solution using this plug in. http://wordpress.org/plugins/wp-gallery-custom-links/ However, the sizing of…

    2 days ago

  • Created a topic, Link to Posts, on the site WordPress Support Forums

    2 days ago

  • Posted a reply to "Does not work with Custom Page", on the site WordPress Support Forums:
    I forgot to add: - the paging buttons are at the top instead of bottom…

    5 days ago

  • Created a topic, Does not work with Custom Page, on the site WordPress Support Forums

    6 days ago

  • Created a topic, Firefox ESR 17.0.7 and IE8 Issue, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Volume Control, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "I'd like a simpler version of the play button", on the site WordPress Support Forums:
    I see the font is in the plug in folder so it's local. How does…

    1 year ago

  • Posted a reply to "I'd like a simpler version of the play button", on the site WordPress Support Forums:
    Hello Matteo, Thank you for your feedback, I will look into my css rules. Btw,…

    1 year ago

  • Created a topic, I'd like a simpler version of the play button, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Lack of Support, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Does not Play", on the site WordPress Support Forums:
    If it only was so easy to switch. I have customized the theme so much…

    1 year ago

  • Posted a reply to "Does not Play", on the site WordPress Support Forums:
    As predicted, no response on the deprecated java scripts so I am not sure how…

    1 year ago

  • Posted a reply to "Deprecated Java Scripts", on the site WordPress Support Forums:
    Hello, Could someone please provide help, opinion on this. It's quite considerable flaw to the…

    1 year ago

  • Posted a reply to "Does not Play", on the site WordPress Support Forums:
    Thanks. I wish owners of themes and plugins actually paid attention to these issues, unfortunately…

    1 year ago

  • Posted a reply to "Does not Play", on the site WordPress Support Forums:
    Thanks, I will look into the the java errors although so far I have seen…

    1 year ago

  • Created a topic, Does not show all images, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to place primary navigation menu below the slider", on the site WordPress Support Forums:
    Hi, I am assuming you have your custom css style sheet or you can add…

    1 year ago

  • Created a topic, Deprecated Java Scripts, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Does not Play", on the site WordPress Support Forums:
    You took the wrong link, I corrected it in the next post. Please don't mark…

    1 year ago

  • Posted a reply to "Does not Play", on the site WordPress Support Forums:
    Weirdly, it plays on iPad so I have no idea what the problem is in…

    1 year ago

  • Posted a reply to "Does not Play", on the site WordPress Support Forums:
    I have also noticed that I get the error when i use the autoplay=true in…

    1 year ago

  • Posted a reply to "Does not Play", on the site WordPress Support Forums:
    Sorry, this is the shortcode: sc_embed_player autoplay=true volume="30" fileurl="http://www.myklippings.com/wp-content/themes/pinboardchild/Music/SoreSomosLibres.mp3"]

    1 year ago

  • Posted a reply to "Does not Play", on the site WordPress Support Forums:
    Hi, I have responded to this but my post disappeared. I have already removed the…

    1 year ago

  • Posted a reply to "Doesn't Always Work", on the site WordPress Support Forums:
    Not necessarily. I have never gotten any response or support on this plugin. I have…

    1 year ago

  • Created a topic, Does not Play, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Does Not Work, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Do not see Player buttons, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Not working with some browsers?", on the site WordPress Support Forums:
    Hi, I really like how it's displayed on your site dawidt but cannot get it…

    1 year ago

  • Posted a reply to "Doesn't Always Work", on the site WordPress Support Forums:
    Not sure what was the problem but it worked randomly. In IE old versions but…

    1 year ago

  • Posted a reply to "WordPress.com?", on the site WordPress Support Forums:
    Yes but I am WordPress.org user and this is for wordpress.com users. by adding my…

    1 year ago

  • Posted a reply to "WordPress.com?", on the site WordPress Support Forums:
    Personal

    1 year ago

  • Created a topic, WordPress.com?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Category Icons Order", on the site WordPress Support Forums:
    The category order worked very smoothly, thanks!

    1 year ago

  • Posted a reply to "Category Icons Order", on the site WordPress Support Forums:
    Thanks, appreciate. Will try it out. You wouldn't know about the linking of the categories…

    1 year ago

  • Created a topic, Custom Images, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "WordPress Excerpt Override?", on the site WordPress Support Forums:
    That would be indeed the case if you are looking to have the entire post…

    1 year ago

  • Posted a reply to "Not so good", on the site WordPress Support Forums:
    It didn't work for those three things. Didn't do any border radius at all. Shading…

    1 year ago

  • Posted a reply to "Access Denied to Plug In", on the site WordPress Support Forums:
    Thanks, will keep that in mind.

    1 year ago

  • Created a topic, Doesn't Always Work, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Not so good, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Access Denied to Plug In", on the site WordPress Support Forums:
    Really bad support. I have uninstalled the plug in.

    1 year ago

  • Posted a reply to "Font stopped working in IE10", on the site WordPress Support Forums:
    I guess not much support here. I have uninstalled this plug in and just use…

    1 year ago

  • Created a topic, Images multiplied 11x, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Font stopped working in IE10", on the site WordPress Support Forums:
    Hello, anyone aware of this issue and how to fix it please? Why would some…

    1 year ago

  • Created a topic, Font stopped working in IE10, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Access Denied to Plug In", on the site WordPress Support Forums:
    I have found out this is due to a cross domain issues, for instance my…

    1 year ago

  • Created a topic, Respond Titles not fading in after Name/Author/Website is added, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Access Denied to Plug In", on the site WordPress Support Forums:
    Hello, Anyone there who could help me on this please? Many thanks, Monika

    1 year ago

  • Posted a reply to "WordPress Excerpt Override?", on the site WordPress Support Forums:
    I think it's because this code doesn't override the theme's defined 55 words max. So…

    1 year ago

  • Posted a reply to "WordPress Excerpt Override?", on the site WordPress Support Forums:
    Btw, if you paragraph is longer than the 55 words (per the themes default) you…

    1 year ago