WordPress.org

Ready to get started?Download WordPress

Profiles

ajanini

Profile picture of ajanini
  • Member Since: August 12th, 2009
  • Posted a reply to "404 error when using Download Nice Permalink", on the site WordPress Support Forums:
    That worked. Thank you Lester.

    6 months ago

  • Created a topic, 404 error when using Download Nice Permalink, on the site WordPress Support Forums

    6 months ago

  • Created a topic, It just works, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Parse Error since update", on the site WordPress Support Forums:
    Just updated to PHP 5.3.26 and it works now. whiletrue, you should look into making…

    1 year ago

  • Posted a reply to "Parse Error since update", on the site WordPress Support Forums:
    Same error here. Broke the whole blog. Even admin. Had to restore version 2.3 of…

    1 year ago

  • Posted a reply to "Fatal Error v 2.0.4", on the site WordPress Support Forums:
    "Erase cached data (use it only for a few minutes, when having issues)" seems to…

    2 years ago

  • Created a topic, Finally a simple plugin that works!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Thank You Page", on the site WordPress Support Forums:
    Thank you takayukister! Your answer to senlin solved my problem. My theme was missing the…

    5 years ago

  • Posted a reply to "is_home() not working", on the site WordPress Support Forums:
    Put <?php wp_reset_query(); ?> before the conditional tag. Worked for me. I found this here:…

    5 years ago

  • Posted a reply to "Crop from LEFT or RIGHT of image instead of just center", on the site WordPress Support Forums:
    Is there a way to do this from my theme's functions.php? I don't want to…

    5 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Thank You Page", on the site WordPress Support Forums:
    I'd really appreciate some help on this issue as well. Any ideas how to get…

    5 years ago

  • Posted a reply to "Incompatible archive: PCLZIP_ERR_BAD_FORMAT (-10)", on the site WordPress Support Forums:
    I was having the same problem. Turns out I had maxed out the storage space…

    5 years ago