WordPress.org

Ready to get started?Download WordPress

Profiles

aj2taylo

Profile picture of aj2taylo
  • Member Since: January 5th, 2011
  • Posted a reply to "Next Day Delivery not working", on the site WordPress Support Forums:
    Hi Bhavik; I haven't worked on this project for several months now, and honestly don't…

    3 months ago

  • Posted a reply to "theme-my-login shortcode not working", on the site WordPress Support Forums:
    Thank you

    1 year ago

  • Created a topic, Admin - Redirected to Login page when clicking Pages menu item, on the site WordPress Support Forums

    1 year ago

  • Created a topic, theme-my-login shortcode not working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Next Day Delivery not working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, External Image Source (Amazon S3), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Add Venue & Featured Image to RSS Feed", on the site WordPress Support Forums:
    Thank you - updated my functions.php file in my theme, and got the items added…

    1 year ago

  • Created a topic, Add Venue & Featured Image to RSS Feed, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Conditionally override authentication method, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: ThreeWP Broadcast] Meta values for custom post types not being broadcast", on the site WordPress Support Forums:
    I'm having a similar issue, where the post_meta isn't being cloned.

    2 years ago

  • Posted a reply to "[Plugin: ThreeWP Broadcast] Using in Custom Post", on the site WordPress Support Forums:
    I'm having a similar issue, where the post_meta isn't being cloned.

    2 years ago

  • Posted a reply to "wp 3.4.2 + threewp 1.12 not broadcasting", on the site WordPress Support Forums:
    I'm having this same problem. Have you had any luck in resolving the issue?

    2 years ago

  • Posted a reply to "Broadcast MU problems", on the site WordPress Support Forums:
    Looks like it was just related to this bug: http://wordpress.org/support/topic/plugin-threewp-broadcast-error-on-broadcast-post-types-settings-page

    2 years ago

  • Posted a reply to "One WordPress Install, Multiple Skins for Multiple Domains", on the site WordPress Support Forums:
    Thanks Andrew; this looks promising if I can get the Broadcast MU plugin to work…

    2 years ago

  • Created a topic, Broadcast MU problems, on the site WordPress Support Forums

    2 years ago

  • Created a topic, One WordPress Install, Multiple Skins for Multiple Domains, on the site WordPress Support Forums

    2 years ago