WordPress.org

Ready to get started?Download WordPress

Profiles

aintnosin

Profile picture of aintnosin
  • Member Since: September 14th, 2006
  • Find me on:

  • Posted a reply to "Filtering Body classes in pages according to taxonomy", on the site WordPress Support Forums:
    Never mind. This is what happens when I don't pay attention to my own code.…

    4 months ago

  • Created a topic, Filtering Body classes in pages according to taxonomy, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Change the HTML around the post title with a filter...", on the site WordPress Support Forums:
    Thank you for hte help.

    5 months ago

  • Posted a reply to "Change the HTML around the post title with a filter...", on the site WordPress Support Forums:
    Thanks. Thought that might be the case. Thought there might be a chance to intercept…

    5 months ago

  • Created a topic, Change the HTML around the post title with a filter..., on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "get_results return empty.", on the site WordPress Support Forums:
    Never mind....

    5 months ago

  • Created a topic, get_results return empty., on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Shortcode $content different than declared string var with same text.", on the site WordPress Support Forums:
    It appears I need to run the $content through html_entity_decode. The "&" was now "&#038"

    5 months ago

  • Created a topic, Shortcode $content different than declared string var with same text., on the site WordPress Support Forums

    5 months ago

  • Created a topic, widgets do not appear in tabs, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Get;s fatal error when activating, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: BigMailChimp] Fails to find widget, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "back ups are not finishing", on the site WordPress Support Forums:
    I don't see any errors messages at all. WordPress just stops hitting the server and…

    3 years ago

  • Posted a reply to "back ups are not finishing", on the site WordPress Support Forums:
    I can do that, but this is easier and worked up until very recently. When…

    3 years ago

  • Posted a reply to "back ups are not finishing", on the site WordPress Support Forums:
    I'm just using that very plugin. I've tried the recommended remedy on the author's site…

    3 years ago

  • Created a topic, back ups are not finishing, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Multi-Column Taxonomy List] Not displaying, taxonomies are set as Pubilc", on the site WordPress Support Forums:
    Turns out it was a CSS issue.

    3 years ago

  • Posted a reply to "[Plugin: Multi-Column Taxonomy List] Not displaying, taxonomies are set as Pubilc", on the site WordPress Support Forums:
    I'm not getting anything either: Here is my short code: [mctl taxonomy="actor" columns="2" title="Click to…

    3 years ago

  • Posted a reply to "Submitting a comment generates a 404 error.", on the site WordPress Support Forums:
    There's nothing at the domain root. And I have another WP 3.1 install at the…

    3 years ago

  • Posted a reply to "Submitting a comment generates a 404 error.", on the site WordPress Support Forums:
    If I reset my permalinks to default, I don't even get my 404 page. I…

    3 years ago

  • Posted a reply to "Submitting a comment generates a 404 error.", on the site WordPress Support Forums:
    http://thecastle.paulmcelligott.com/2011/04/this-is-a-temporary-post/

    3 years ago

  • Posted a reply to "Submitting a comment generates a 404 error.", on the site WordPress Support Forums:
    http://thecastle.paulmcelligott.com/

    3 years ago

  • Posted a reply to "Submitting a comment generates a 404 error.", on the site WordPress Support Forums:
    Did that. Nothing.

    3 years ago

  • Posted a reply to "Upgrade failed, can't get rid of "Update failed" message", on the site WordPress Support Forums:
    Did that. No change.

    3 years ago

  • Posted a reply to "Upgrade failed, can't get rid of "Update failed" message", on the site WordPress Support Forums:
    - switched themes - no change. - reset plugins folder - no change. - I…

    3 years ago

  • Posted a reply to "Submitting a comment generates a 404 error.", on the site WordPress Support Forums:
    - Deactivated all plugins - no change. - Switched themes to Twenty Ten - no…

    3 years ago

  • Posted a reply to "Submitting a comment generates a 404 error.", on the site WordPress Support Forums:
    Upgrading to 3.1.1 did not help. Any ideas folks?

    3 years ago

  • Created a topic, Upgrade failed, can't get rid of "Update failed" message, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Submitting a comment generates a 404 error., on the site WordPress Support Forums

    3 years ago

  • Created a topic, Restoring the default WP search widgets, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Child theme loses all parent styling if I make any changes to child's style.css, on the site WordPress Support Forums

    3 years ago