WordPress.org

Ready to get started?Download WordPress

Profiles

ainhoa711

Profile picture of ainhoa711
  • Member Since: June 27th, 2007
  • Posted a reply to "Display posts grouped by taxonomy", on the site WordPress Support Forums:
    Thanks! You're right, everything will be in the cookies level (at least that's the idea).…

    2 years ago

  • Posted a reply to "Display posts grouped by taxonomy", on the site WordPress Support Forums:
    Done: http://pastebin.com/mKDvM6Zc Please be kind with my code, I have no idea what I'm doing...…

    2 years ago

  • Posted a reply to "Display posts grouped by taxonomy", on the site WordPress Support Forums:
    When I grow to have more recipes I'll show the latest ones or create index…

    2 years ago

  • Created a topic, Display posts grouped by taxonomy, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to ad a blog to WPESP theme", on the site WordPress Support Forums:
    Hey Miles, how did you manage to have separate "home" and "portfolio" pages? and also,…

    5 years ago

  • Posted a reply to "webpage doesn't work - can't even access WP backend", on the site WordPress Support Forums:
    Thanks, I'm going to contact my hosting company right now. How can I change my…

    5 years ago

  • Created a topic, webpage doesn't work - can't even access WP backend, on the site WordPress Support Forums

    5 years ago

  • Created a topic, I try to accesss my webpage and a file is downloaded - the webpage doesn't load, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Webpage not displaying properly after working 2+ years!", on the site WordPress Support Forums:
    By the way, thanks for your help!

    5 years ago

  • Posted a reply to "Webpage not displaying properly after working 2+ years!", on the site WordPress Support Forums:
    Here it is... http://wordpress.pastebin.com/m58778ab0

    5 years ago

  • Posted a reply to "Webpage not displaying properly after working 2+ years!", on the site WordPress Support Forums:
    hmm... I re-installed the original theme and substituted file by file the ones I had…

    5 years ago

  • Posted a reply to "Webpage not displaying properly after working 2+ years!", on the site WordPress Support Forums:
    Changing the theme helps... but the theme I was using was heavily customized so I'd…

    5 years ago

  • Created a topic, Webpage not displaying properly after working 2+ years!, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Portfolio - WPESP Theme", on the site WordPress Support Forums:
    @norcross, I'd love to see the WPESP theme with the modifications you made. I think…

    5 years ago

  • Created a topic, Page template pushes sidebar down, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Hybrid Theme - Trouble with Internet Explorer and [gallery] function", on the site WordPress Support Forums:
    Yes, I know, but a lot of answers are restricted to paying users, and although…

    5 years ago

  • Created a topic, Hybrid Theme - Trouble with Internet Explorer and [gallery] function, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Installing WP (2nd blog) on a subdomain error", on the site WordPress Support Forums:
    I checked both links and uploaded all the files again but the error is still…

    7 years ago

  • Created a topic, Installing WP (2nd blog) on a subdomain error, on the site WordPress Support Forums

    7 years ago

  • Created a topic, current page class not working properly, on the site WordPress Support Forums

    7 years ago

  • Created a topic, header.php error, on the site WordPress Support Forums

    7 years ago

  • Created a topic, CSS styling for file attachments, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "How to highlight a parent page item?", on the site WordPress Support Forums:
    Sorry, but I followed the instructions here and on the thread mentioned above and it's…

    7 years ago

  • Posted a reply to "list_pages template tag", on the site WordPress Support Forums:
    Never mind, I just figured it out myself. I forgot to add the id="submenu" (#submenu)…

    7 years ago

  • Created a topic, list_pages template tag, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Changing links (CSS) inside an entry but not the header, category, comments", on the site WordPress Support Forums:
    Sorry about that. My blog is www.ainhoavega.com and I'm using the theme Blix

    7 years ago

  • Created a topic, Changing links (CSS) inside an entry but not the header, category, comments, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Blog disappeared after editing config.php, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Widgets available on blog version of WP?, on the site WordPress Support Forums

    7 years ago