WordPress.org

Ready to get started?Download WordPress

Profiles

aikorei

Profile picture of aikorei
  • Member Since: August 1st, 2011
  • Posted a reply to "Custom Channels?", on the site WordPress Support Forums:
    Awesome, thanks Jan. Keep up the good work!

    3 weeks ago

  • Created a topic, Custom Channels?, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Templates stuck on validation", on the site WordPress Support Forums:
    I spoke too soon. I can now submit a form without completing any fields...in other…

    1 year ago

  • Posted a reply to "Templates stuck on validation", on the site WordPress Support Forums:
    Fantastic, thanks so much! It works perfectly. I really appreciate your time. Now I just…

    1 year ago

  • Posted a reply to "Templates stuck on validation", on the site WordPress Support Forums:
    Bless your soul, xnau. =) Thanks very much for this timely update. I was on…

    1 year ago

  • Created a topic, Templates stuck on validation, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "404 errors after install", on the site WordPress Support Forums:
    At least I wasn't alone! Though I am sorry you had to deal with it…

    1 year ago

  • Posted a reply to "404 errors after install", on the site WordPress Support Forums:
    Well, I happened to stumble upon another post where someone said they simply needed to…

    1 year ago

  • Posted a reply to "404 errors after install", on the site WordPress Support Forums:
    OK, I've even gone so far as adding an entirely new page, with a new…

    1 year ago

  • Posted a reply to "404 errors after install", on the site WordPress Support Forums:
    OK, I've gone through every site in my hosting account and removed every W3TC section…

    1 year ago

  • Posted a reply to "404 errors after install", on the site WordPress Support Forums:
    I should also note that as I'm playing around with settings, I'm getting an error…

    1 year ago

  • Created a topic, 404 errors after install, on the site WordPress Support Forums

    1 year ago

  • Created a topic, MySQL syntax error?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "YARPP and Auto Excerpt Everywhere", on the site WordPress Support Forums:
    That's correct. As an update, I disabled the Slide and that error went away, but…

    2 years ago

  • Posted a reply to "YARPP and Auto Excerpt Everywhere", on the site WordPress Support Forums:
    OK, sorry to Spam. That snipped above came from another plugin, The Slide, by Simple…

    2 years ago

  • Posted a reply to "YARPP and Auto Excerpt Everywhere", on the site WordPress Support Forums:
    OK, I deactivated Auto Excerpt Everywhere and installed/activated Auto Excerpt (different plugin, different author). When…

    2 years ago

  • Posted a reply to "YARPP and Auto Excerpt Everywhere", on the site WordPress Support Forums:
    I installed the beta version, but I'm still getting the same issue. I'll also look…

    2 years ago

  • Posted a reply to "YARPP and Auto Excerpt Everywhere", on the site WordPress Support Forums:
    Thanks again for the response. I'm running WP 3.5.1 (latest version). All of my plugins…

    2 years ago

  • Posted a reply to "Menu links don't work in FF (Chrome/IE are fine)", on the site WordPress Support Forums:
    I resolved my own problem. For future reference to anyone else, if you have a…

    2 years ago

  • Created a topic, Menu links don't work in FF (Chrome/IE are fine), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "YARPP and Auto Excerpt Everywhere", on the site WordPress Support Forums:
    Hi Michael, thanks for the response. The Auto Excerpt Everywhere plugin can be found here:…

    2 years ago

  • Created a topic, YARPP and Auto Excerpt Everywhere, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Search bar over header image in mobile", on the site WordPress Support Forums:
    Wow, that's perfect. Thanks a lot! It still shows up over the header when I…

    2 years ago

  • Posted a reply to "Search bar over header image in mobile", on the site WordPress Support Forums:
    Good question. I probably should have addressed that already. I would be OK if we…

    2 years ago

  • Created a topic, Search bar over header image in mobile, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Lost Back End Access", on the site WordPress Support Forums:
    OK, complete and utter weirdness. In FF the banner was just gone. In Chrome there…

    2 years ago

  • Posted a reply to "Lost Back End Access", on the site WordPress Support Forums:
    OK, I just realized there were several references in my .htaccess file to the old…

    2 years ago

  • Created a topic, Lost Back End Access, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Footer inserted into custom sidebar?", on the site WordPress Support Forums:
    ...wow... I can't believe I missed that. Thanks a lot for the help, especially since…

    2 years ago

  • Created a topic, Post title doesn't display in email, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Footer inserted into custom sidebar?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Infinite Loading screen on Edit Campaign", on the site WordPress Support Forums:
    OK, I deleted the first campaign and created another one and ran into the same…

    2 years ago

  • Created a topic, Infinite Loading screen on Edit Campaign, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Change nav menu item color when you're on that page", on the site WordPress Support Forums:
    Wow, way to go! I was looking for the exact same thing, so thanks for…

    2 years ago

  • Posted a reply to "Twenty Eleven header image resize not working", on the site WordPress Support Forums:
    @NelliBird - You're probably not going to like my answer very much, but I looked…

    2 years ago

  • Posted a reply to "Image Mapping", on the site WordPress Support Forums:
    Actually, I realized just now that I had syntax errors. The following code worked: <a…

    2 years ago

  • Posted a reply to "Image Mapping", on the site WordPress Support Forums:
    No suggestions for this? Rather frustrating that only one link at a time works.

    2 years ago

  • Created a topic, Image Mapping, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Remove page title", on the site WordPress Support Forums:
    Woops, apparently I can't type straight...it must be Friday. That actually did work. Thank you!

    2 years ago

  • Posted a reply to "Remove page title", on the site WordPress Support Forums:
    Thanks for that. I tried inserting that into the styel.css sheet, but no results. =(

    2 years ago

  • Created a topic, Remove page title, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Transparent body", on the site WordPress Support Forums:
    Ah, finally! I didn't realize there was a wrappermiddle. I really appreciate the help!!

    2 years ago

  • Created a topic, Transparent body, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Header Images refuses to cooperate", on the site WordPress Support Forums:
    Never mind, I found this tucked away somewhere. I apologize for any time wasted.

    2 years ago

  • Created a topic, Header Images refuses to cooperate, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Twenty Eleven header image resize not working", on the site WordPress Support Forums:
    OK, so I've got the files set up for a child theme, including the changes…

    2 years ago

  • Posted a reply to "Twenty Eleven header image resize not working", on the site WordPress Support Forums:
    Ah. I suppose I'll start there. Thanks for the direction. Thanks for the link.

    2 years ago

  • Created a topic, Twenty Eleven header image resize not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Image links to new page first, not lightbox display", on the site WordPress Support Forums:
    OK, it's quirky, but I discovered that if I edit the image, and click "None"…

    3 years ago

  • Created a topic, Image links to new page first, not lightbox display, on the site WordPress Support Forums

    3 years ago