WordPress.org

Ready to get started?Download WordPress

Profiles

ahmu83

Profile picture of ahmu83
  • Member Since: January 5th, 2012
  • Posted a reply to "New update doesn't work", on the site WordPress Support Forums:
    i dont understand? mispaced or missing? it was working perfectly fine before the latest update?

    3 months ago

  • Posted a reply to "New update doesn't work", on the site WordPress Support Forums:
    its not working. its displaying the empty widget area if the intended page for widget…

    3 months ago

  • Posted a reply to "square brackets in a file name are omitted while backing up", on the site WordPress Support Forums:
    Thanks alot Robert. This was never a problem in the previous version. The latest version…

    4 months ago

  • Created a topic, square brackets in a file name are omitted while backing up, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Strict Standards: Only variables should be assigned by reference...", on the site WordPress Support Forums:
    Hello @jfarthing84 Could you plz look at the error. Strict Standards: Declaration of Theme_My_Login::get_object() should…

    5 months ago

  • Posted a reply to "tiled-gallery.php line 424?", on the site WordPress Support Forums:
    Rearrange the images turn the notice message on and off. take a look at the…

    5 months ago

  • Posted a reply to "tiled-gallery.php line 424?", on the site WordPress Support Forums:
    guess I was wrong. An image that is processed for tiled mosaic gallery seems to…

    5 months ago

  • Posted a reply to "tiled-gallery.php line 424?", on the site WordPress Support Forums:
    Thanks alot, that seems to fix the problem. I tried deleting the shortcode that is…

    5 months ago

  • Posted a reply to "tiled-gallery.php line 424?", on the site WordPress Support Forums:
    here is the link to the gallery. http://dev.pavilionsatpantanoapts.com/resident-reviews/

    5 months ago

  • Posted a reply to "tiled-gallery.php line 424?", on the site WordPress Support Forums:
    I am running the latest version of jetpack but I am still getting that error.…

    5 months ago

  • Posted a reply to "tiled-gallery.php line 424?", on the site WordPress Support Forums:
    Notice: Undefined offset: 3 in /<path>/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery.php on line 454 Notice: Trying to get property of…

    5 months ago

  • Created a topic, amazing..., on the site WordPress Support Forums

    8 months ago

  • Replied to an idea, Content Blocks and Theme Positions

    9 months ago

  • Created a topic, awesome, on the site WordPress Support Forums

    1 year ago