WordPress.org

Ready to get started?Download WordPress

Profiles

afswp

Profile picture of afswp
  • Member Since: December 28th, 2011
  • Created a topic, Page URL check misses domain name and slug., on the site WordPress Support Forums

    2 days ago

  • Posted a reply to "windows XP and very slow admin panel", on the site WordPress Support Forums:
    I have had the same issues with 5 computers and started another post on wordpress…

    1 year ago

  • Posted a reply to "Multisite 3.5 Installation at GoDaddy", on the site WordPress Support Forums:
    I received a quote for having a dedicated hosting and it was well outside my…

    1 year ago

  • Posted a reply to "Multisite 3.5 Installation at GoDaddy", on the site WordPress Support Forums:
    Update, I did not receive an honest answer just a convenient one. After buying a…

    1 year ago

  • Posted a reply to "800 Tables for 6 sites in a single WP Multisite", on the site WordPress Support Forums:
    Thank you for all your help. I will see what happens. Have a great day.

    1 year ago

  • Posted a reply to "800 Tables for 6 sites in a single WP Multisite", on the site WordPress Support Forums:
    At this point, can I delete the tables that have prefixes of wp_z_y_x or wp_z_y,…

    1 year ago

  • Posted a reply to "800 Tables for 6 sites in a single WP Multisite", on the site WordPress Support Forums:
    Here are the numbers. 1) After deactivating all plugins, I created a site and 9…

    1 year ago

  • Posted a reply to "800 Tables for 6 sites in a single WP Multisite", on the site WordPress Support Forums:
    I do not think WPMUDEV agrees with this. Before contacting wordpress.org I asked for their…

    1 year ago

  • Posted a reply to "800 Tables for 6 sites in a single WP Multisite", on the site WordPress Support Forums:
    Again I want to thank you for your assistance. I am sure you and I…

    1 year ago

  • Posted a reply to "800 Tables for 6 sites in a single WP Multisite", on the site WordPress Support Forums:
    I think I understand most of your questions. See if this helps. Glad you sent…

    1 year ago

  • Posted a reply to "800 Tables for 6 sites in a single WP Multisite", on the site WordPress Support Forums:
    This is a WP multisite. After I disable the plugin how long does it take…

    1 year ago

  • Posted a reply to "800 Tables for 6 sites in a single WP Multisite", on the site WordPress Support Forums:
    I see entries for plugins redirection from wp.org wpss a quiz form from wp.org terms…

    1 year ago

  • Posted a reply to "800 Tables for 6 sites in a single WP Multisite", on the site WordPress Support Forums:
    The prefix is set to "wp_"

    1 year ago

  • Created a topic, 800 Tables for 6 sites in a single WP Multisite, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Multisite 3.5 Installation at GoDaddy", on the site WordPress Support Forums:
    Thank you for the update. I am sure you had success. However, at the time…

    1 year ago

  • Created a topic, Multisite 3.5 Installation at GoDaddy, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WooThemes Lockup", on the site WordPress Support Forums:
    Only works on a multi-site or network if activated on a per site basis. I…

    2 years ago

  • Created a topic, WooThemes Lockup, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] How to Optimize Comments and Benefit From New Content, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Google Analytics for WordPress] Fatal error with Multi-site network activation", on the site WordPress Support Forums:
    I had the same issues. I deactivate all plugins and used the wp 2010 theme…

    3 years ago

  • Posted a reply to "akismet Akismet deleted wangguard plugin cannot deactivated Akismet", on the site WordPress Support Forums:
    I followed your directions and everything is good again. Have a great day

    3 years ago

  • Posted a reply to "akismet Akismet deleted wangguard plugin cannot deactivated Akismet", on the site WordPress Support Forums:
    Thank you for putting my mind at ease. If I wish to try Aksimet again…

    3 years ago

  • Posted a reply to "akismet Akismet deleted wangguard plugin cannot deactivated Akismet", on the site WordPress Support Forums:
    Activating Akismet is as simple as it guess. It comes with the new installation and…

    3 years ago

  • Created a topic, akismet Akismet deleted wangguard plugin cannot deactivated Akismet, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Multisite New Install Cannot Open New Network Site Error 404", on the site WordPress Support Forums:
    Thank you. I have "fallin" victim to thumbnail photos and the somewhat impersonal nature of…

    3 years ago

  • Posted a reply to "Multisite New Install Cannot Open New Network Site Error 404", on the site WordPress Support Forums:
    Thank you very much for all the detail and confirming what I thought Ipstenu meant…

    3 years ago

  • Posted a reply to "Multisite New Install Cannot Open New Network Site Error 404", on the site WordPress Support Forums:
    Do you mean there is a folder called wp_sites at my domain or mysql. There…

    3 years ago

  • Posted a reply to "Multisite New Install Cannot Open New Network Site Error 404", on the site WordPress Support Forums:
    Before I marked this resolved, I was hoping to get a followup response on my…

    3 years ago

  • Posted a reply to "Multisite New Install Cannot Open New Network Site Error 404", on the site WordPress Support Forums:
    Great. That worked. As I see it, the problem I ran into was that after…

    3 years ago

  • Posted a reply to "Multisite New Install Cannot Open New Network Site Error 404", on the site WordPress Support Forums:
    I have checked a couple of times and I think the htaccess matches what WP…

    3 years ago

  • Posted a reply to "Multisite New Install Cannot Open New Network Site Error 404", on the site WordPress Support Forums:
    A little more information to add to the above. There may be an issue with…

    3 years ago

  • Created a topic, Multisite New Install Cannot Open New Network Site Error 404, on the site WordPress Support Forums

    3 years ago