WordPress.org

Ready to get started?Download WordPress

Profiles

aehageman

Profile picture of aehageman
  • Member Since: July 30th, 2008
  • Created a topic, Fatal error: Cannot redeclare ilc_farbtastic_script, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Unable to insert record into database table", on the site WordPress Support Forums:
    Thanks, The DB perms are set to all. I do not know which of the…

    1 month ago

  • Posted a reply to "Is the PHP code still valid?", on the site WordPress Support Forums:
    hello <?php if(function_exists('wp_ebay_ads')) {wp_ebay_ads($post->ID);}?> Does not seem to work for me either..

    2 months ago

  • Created a topic, Unable to insert record into database table, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "duplicate database entry errors", on the site WordPress Support Forums:
    Thanks! Found the developers version . Did not fix my issue, but it was a…

    2 months ago

  • Posted a reply to "duplicate database entry errors", on the site WordPress Support Forums:
    Could you post the link to the location of 0.5.3 so we can stop searching…

    3 months ago

  • Created a topic, does what it says, on the site WordPress Support Forums

    6 months ago

  • Created a topic, what if people join the forum first?, on the site WordPress Support Forums

    6 months ago

  • Created a topic, delete 986 trashed posts in 2 seconds, on the site WordPress Support Forums

    10 months ago

  • Created a topic, delete trash, on the site WordPress Support Forums

    10 months ago

  • Created a topic, widget pop up not closing, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Looking for an advanced plugin with support, you found it., on the site WordPress Support Forums

    1 year ago

  • Created a topic, header already sent errors, on the site WordPress Support Forums

    1 year ago

  • Created a topic, add image, but no image, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Navigate by Category", on the site WordPress Support Forums:
    I would really like to have the post navigate by Category also. This plugin "WP…

    1 year ago

  • Created a topic, child theme support, on the site WordPress Support Forums

    1 year ago

  • Created a topic, FTP access required, on the site WordPress Support Forums

    1 year ago

  • Created a topic, AutoImageResize Settings - Save Changes - Warning: copy() [function.copy]: Filen, on the site WordPress Support Forums

    1 year ago

  • Created a topic, arrows do not work, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Warning: Invalid argument supplied for foreach(", on the site WordPress Support Forums:
    I changed the permalink as you suggested, but did not realize the link in the…

    2 years ago

  • Posted a reply to "Warning: Invalid argument supplied for foreach(", on the site WordPress Support Forums:
    http://amifreetogo.com/?landing-page-group=free-to-go-01 {“10″:{“id”:”10″,”status”:”active”},”12″:{“id”:12,”status”:”active”}} everything is working without errors until I attempt to visit the group permalink.…

    2 years ago

  • Posted a reply to "Warning: Invalid argument supplied for foreach(", on the site WordPress Support Forums:
    deactivated A/B Theme Testing Plugin new install was not up to date, so updated wordpress…

    2 years ago

  • Posted a reply to "Warning: Invalid argument supplied for foreach(", on the site WordPress Support Forums:
    I thought that might have been the cause. Since I seem to have broke the…

    2 years ago

  • Posted a reply to "Warning: Invalid argument supplied for foreach(", on the site WordPress Support Forums:
    debug is/was set to false. define('WP_DEBUG', false);

    2 years ago

  • Posted a reply to "Warning: Invalid argument supplied for foreach(", on the site WordPress Support Forums:
    If you are curious, I have installed this on two different hosting accounts. the second…

    2 years ago

  • Posted a reply to "Warning: Invalid argument supplied for foreach(", on the site WordPress Support Forums:
    When I use manage split testing on landing page Warning: implode() [function.implode]: Invalid arguments passed…

    2 years ago

  • Posted a reply to "Warning: Invalid argument supplied for foreach(", on the site WordPress Support Forums:
    I deleted the group. attempted to create a new one named 'fred' Here is the…

    2 years ago

  • Posted a reply to "Warning: Invalid argument supplied for foreach(", on the site WordPress Support Forums:
    update I changed the theme and the last error is now gone and the link…

    2 years ago

  • Created a topic, Warning: Invalid argument supplied for foreach(, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Amazing Plugin, Invasive Info Mining", on the site WordPress Support Forums:
    People that talk about privacy should learn more before they talk. I can use the…

    2 years ago

  • Posted a reply to "[Fixedly Error #2]: The gallery you try to display is deleted or doesn't exist!", on the site WordPress Support Forums:
    still not working who marked it as resolved.

    2 years ago

  • Posted a reply to "[Fixedly Error #2]: The gallery you try to display is deleted or doesn't exist!", on the site WordPress Support Forums:
    http://dogpen.com/?p=1295 tried in twenty eleven and twenty ten after turning off all plugins images are…

    2 years ago

  • Posted a reply to "[Fixedly Error #2]: The gallery you try to display is deleted or doesn't exist!", on the site WordPress Support Forums:
    installed again on a fresh install of the current version of WP and same error.…

    2 years ago

  • Created a topic, [Fixedly Error #2]: The gallery you try to display is deleted or doesn't exist!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can't disable 'Accessibility mode' in widgets page", on the site WordPress Support Forums:
    can someone answer this? I turned of a widget plugin and it started working again.

    2 years ago

  • Created a topic, No image was found in 3 of the posts below, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WPtouch] What does my site look like?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Error establishing a database connection", on the site WordPress Support Forums:
    example of my unique phrase define('AUTH_KEY', 'S|&$m|&fcjJj/[9SiCN<#|)i9+hA&TUV-4p)j)k| ?pR+f7qiE$sHpD&plBg{#$<'); define('SECURE_AUTH_KEY', 'ksQ=--{_:.]:hDv+o< 4I_qy%0G-cIBRic(tV?2,D-|3n9c<Kj=YJL6+O[[jG]=3'); define('LOGGED_IN_KEY', '+|)ayEBj2C~7vt|[u-A@ZtRV-2 Y2hap&uTy&gq;0rfDTC:<D{5jdpF=tUIn&|9 ');…

    2 years ago

  • Posted a reply to "Error establishing a database connection", on the site WordPress Support Forums:
    the information you posted is only sensitive if we knew which domain the information went…

    2 years ago

  • Posted a reply to "Error establishing a database connection", on the site WordPress Support Forums:
    well Mr esmi the moderator told you not to post usernames and passwords on a…

    2 years ago

  • Posted a reply to "Error establishing a database connection", on the site WordPress Support Forums:
    Okay everyone sit down for the solution to this issue. It was a PEBKAC error.…

    2 years ago

  • Created a topic, Error establishing a database connection, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WP Autoresponder And Newsletter Plugin] [!unsubscribe!] not working in preview mode., on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Easy ToolBox] does not appear to have a header, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "revisions with blank author", on the site WordPress Support Forums:
    when you use the code feature in this forum is it supposed to keep the…

    3 years ago

  • Created a topic, revisions with blank author, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Category Posts in Custom Menu] The plugin generated 4 characters of unexpected output durin", on the site WordPress Support Forums:
    the next plugin I attempted to install upon clicking activate came up with an error…

    3 years ago

  • Created a topic, [Plugin: Category Posts in Custom Menu] The plugin generated 4 characters of unexpected output durin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "List posts within category menu?", on the site WordPress Support Forums:
    Has a plugin been generated with these features?

    3 years ago

  • Created a topic, [Plugin: Ajax Category Posts Dropdown] does not work drop down do not responde, on the site WordPress Support Forums

    3 years ago