WordPress.org

Ready to get started?Download WordPress

Profiles

adminda

Profile picture of adminda
  • Member Since: April 7th, 2012
  • Created a topic, Works Well - Function Request, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Feature Request - Custom Text, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Adding extra fields for the pinned site info, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Do you have a demo available?", on the site WordPress Support Forums:
    Are there any help files, instructions, samples, etc.?

    7 months ago

  • Created a topic, All Tab Contents Showing at All Time, on the site WordPress Support Forums

    9 months ago

  • Created a topic, No image Appears in This Page - But the page has a Gallery, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] The keyword doesn't appear in the first paragraph of the copy.", on the site WordPress Support Forums:
    I had the same problem . I had the paragraph tagged as "h3" for the…

    1 year ago

  • Posted a reply to "[Plugin: NextGEN Gallery] IE 8 Thumbnail Issues", on the site WordPress Support Forums:
    I used the code and it fixed the icons. Thanks for everyone's contribution. However I…

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] IE 8 Thumbnail Issues", on the site WordPress Support Forums:
    Well at this point I am actively looking for a replacement gallery. Let me know…

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] IE 8 Thumbnail Issues", on the site WordPress Support Forums:
    I added it into the custom.css of the theme that I am using. Here is…

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] IE 8 Thumbnail Issues", on the site WordPress Support Forums:
    I have the same problem. I searched some of the support posts and came across…

    2 years ago

  • Created a topic, [Plugin: Simply Hide Pages] Hide from Unregistered Users, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery ColorBoxer] Not Working Properly in the Widgets", on the site WordPress Support Forums:
    Thank you Mark that did the trick. I appreciate it!

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery ColorBoxer] Not Working Properly in the Widgets, on the site WordPress Support Forums

    2 years ago