WordPress.org

Ready to get started?Download WordPress

Profiles

adamantos

Profile picture of adamantos
  • Member Since: December 11th, 2007
  • Find me on:

  • Created a topic, Someone send SPAM emails from form, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Advanced Table Options and Some other features not working", on the site WordPress Support Forums:
    Table Class would also be nice - clients use this often - for different table…

    4 months ago

  • Created a topic, Template not hiding, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Year for date entry, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "1 month - 2 Monate", on the site WordPress Support Forums:
    Hi Dave ;-) Sales Price and Dropdown for the length of the subscription - would…

    8 months ago

  • Created a topic, 1 month - 2 Monate, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Small, simple and working, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Values missing in option list [wppb-edit-profile]", on the site WordPress Support Forums:
    Hi Gabriel, made an update but no changes on the profile page. If you need…

    12 months ago

  • Created a topic, Values missing in option list [wppb-edit-profile], on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Error Message PCLZIP_ERR_BAD_FORMAT (-10)", on the site WordPress Support Forums:
    Hi Robert, has worked. I think the issue was mainly the file space. Warning message…

    1 year ago

  • Posted a reply to "Error Message PCLZIP_ERR_BAD_FORMAT (-10)", on the site WordPress Support Forums:
    http://pastebin.com/6bqk5Kfj Thanks Patrick

    1 year ago

  • Created a topic, Error Message PCLZIP_ERR_BAD_FORMAT (-10), on the site WordPress Support Forums

    1 year ago

  • Created a topic, Admin Bar caching, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great and simple Cache Plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Awesome Feature for security, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great all in one Calendar Plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Private Views Calender and Widget", on the site WordPress Support Forums:
    Works great for me - thanks for your support.

    2 years ago

  • Created a topic, Author Data import in Map, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Private Views Calender and Widget, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Serverstate] Problem with Installation, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Authenticator] Multisite Redirect on every Blog", on the site WordPress Support Forums:
    Like i said it works. But on the blog which is not protected it redirects…

    2 years ago

  • Created a topic, [Plugin: Authenticator] Multisite Redirect on every Blog, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Google XML Sitemaps] Error Messages bp-core-adminbar.php -> Settings, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WP Security Scan] update from 3.0.5 to 3.0.6 breaks site", on the site WordPress Support Forums:
    Also had issues with this error message in the backend when i create a page…

    3 years ago

  • Posted a reply to "[Google-Sitemap-Generator ] false time", on the site WordPress Support Forums:
    Same problem here - does the plugin use the UTC as standard? thanks patrick

    3 years ago

  • Posted a reply to "Deleted Pages still in Sitemap", on the site WordPress Support Forums:
    It was a browser caching problem - always check the source...

    3 years ago

  • Posted a reply to "Deleted Pages still in Sitemap", on the site WordPress Support Forums:
    I've created it with a plugin - see update on first post. thanks patrick

    3 years ago

  • Created a topic, Deleted Pages still in Sitemap, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: BP Media Component/Kaltura] Configuration menu not showing up", on the site WordPress Support Forums:
    They are not working on this project anymore and have recommended BuddyPress Album+.

    3 years ago

  • Posted a reply to "[Plugin: BP Media Component/Kaltura] Configuration menu not showing up", on the site WordPress Support Forums:
    Same here - also Error Message (Kaltura is not configured. Please contact Admin) BuddyPress 1.2.8…

    3 years ago