WordPress.org

Ready to get started?Download WordPress

Profiles

activi

Profile picture of activi
  • Member Since: October 19th, 2010
  • Posted a reply to "Auto Thumbnail generation not working", on the site WordPress Support Forums:
    sorry... here the link: הזמנות לחתונה Thanks, Shahar

    1 year ago

  • Posted a reply to "Auto Thumbnail generation not working", on the site WordPress Support Forums:
    Hi Amit, It`s not working for me also... i have WP 3.5.1 Images are not…

    1 year ago

  • Posted a reply to "[Plugin: User Role Editor] Invalid wp_user_roles", on the site WordPress Support Forums:
    I reseted the wp_option -> user roles from old DB. It`s now solve my problem

    3 years ago

  • Posted a reply to "[Plugin: User Role Editor] Invalid wp_user_roles", on the site WordPress Support Forums:
    I am having the same problem. My website admin crashed: Fatal error: Cannot use string…

    3 years ago

  • Created a topic, [Plugin: Page Theme] mess my admin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Permalink Editor] Non latin characters problems, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Permalink Editor] UTF PROLEM with solution to implent, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Permalink Editor] 404 not found errors", on the site WordPress Support Forums:
    I futher investigate this issue: if %postname% is with custom settings: webpages are working only…

    3 years ago

  • Posted a reply to "[Plugin: Permalink Editor] 404 not found errors", on the site WordPress Support Forums:
    Hi, problem not solve yet. i found that this only happening on non-english characters. the…

    3 years ago

  • Posted a reply to "[Plugin: Permalink Editor] Language problems", on the site WordPress Support Forums:
    Hi, I have 0.2.7 and i updated the function then non-english characters stay but when…

    3 years ago

  • Created a topic, [Plugin: Permalink Editor] 404 not found errors, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] UTF-8 filenames not recognized when importing image from folder", on the site WordPress Support Forums:
    hi, the original file name was שחר-1.jpg I changed the admin/functions.php and removes the "utf8_encode".…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] UTF-8 filenames not recognized when importing image from folder", on the site WordPress Support Forums:
    Hi, I have the same problem. BUT, When i try to use your solutions i…

    3 years ago

  • Posted a reply to "[Plugin: Permalink Editor] Language problems", on the site WordPress Support Forums:
    Hi I found what was the problem. the Plug in don`t decode and encode the…

    3 years ago

  • Created a topic, [Plugin: Permalink Editor] Language problems, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Contact Form 7] send ID from outside the form, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Photospace Gallery] Simply not working", on the site WordPress Support Forums:
    Hi Again, You were 100% right it is all working great. I have another question:…

    4 years ago

  • Posted a reply to "[Plugin: Photospace Gallery] Simply not working", on the site WordPress Support Forums:
    Hi, i`ve tested it on another page... look: http://www.wedprint.co.il/fdstfgsdf/ Please tell me why it is…

    4 years ago

  • Created a topic, [Plugin: Photospace Gallery] Simply not working, on the site WordPress Support Forums

    4 years ago