WordPress.org

Ready to get started?Download WordPress

Profiles

aces

Profile picture of aces
  • Member Since: December 14th, 2007
  • London W9 3NW UK
  • Posted a reply to "echo sharing_display does not work in post archive?", on the site WordPress Support Forums:
    ah, fair enough, I am trying to share the whole archive list....

    4 months ago

  • Posted a reply to "echo sharing_display does not work in post archive?", on the site WordPress Support Forums:
    It doesn't work for my custom post type archive. Although it shows those buttons on…

    4 months ago

  • Posted a reply to "sharing_display_link & sharing_title", on the site WordPress Support Forums:
    Thanks for your help and the extra steps you took reproduce the problem. From the…

    7 months ago

  • Posted a reply to "sharing_display_link & sharing_title", on the site WordPress Support Forums:
    Sorry for not being clearer. I am trying to link to the actual archive pages…

    7 months ago

  • Created a topic, sharing_display_link & sharing_title, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "[Plugin: Posts 2 Posts] Debug Notice?", on the site WordPress Support Forums:
    I think I solved my issue. I had a posts to posts widget on the…

    2 years ago

  • Posted a reply to "[Plugin: Posts 2 Posts] Debug Notice?", on the site WordPress Support Forums:
    function my_connection_types() { p2p_register_connection_type( array( 'reciprocal' => true, 'title' => 'property location', 'name' => 'property_to_city',…

    2 years ago

  • Created a topic, [Plugin: Posts 2 Posts] Debug Notice?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Multisite with domain mapping and external subdomain - 404 error", on the site WordPress Support Forums:
    Have you tried clearing the browser cache for that domain? I have just wasted hours…

    2 years ago

  • Posted a reply to "[Plugin: WassUp] ie8 and firefox 3.6.3 error on wordpress 3.0 upgrade", on the site WordPress Support Forums:
    Works for me as well... and again, Thanks!

    4 years ago

  • Created a topic, [Plugin: WassUp] ie8 and firefox 3.6.3 error on wordpress 3.0 upgrade, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Lightbox Plus] Remove flash slideshow from background while lightbox/colorbox displays, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: Event Calendar 3] 'Editor' can't set dates, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "No Stats", on the site WordPress Support Forums:
    oops, i made a mistake above. The theme calls <?php get_footer(); ?> When I added…

    7 years ago

  • Posted a reply to "No Stats", on the site WordPress Support Forums:
    My theme has the footer code but I'm not getting any stats either.... However i…

    7 years ago