WordPress.org

Ready to get started?Download WordPress

Profiles

aborisov

Profile picture of aborisov
  • Member Since: April 15th, 2007
  • Posted a reply to "Google-Analyticator problem", on the site WordPress Support Forums:
    And it looks like there is no solution. Very sad

    8 months ago

  • Created a topic, Google-Analyticator problem, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Google Analyticator problem", on the site WordPress Support Forums:

    8 months ago

  • Created a topic, Google Analyticator problem, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Can't login as a user", on the site WordPress Support Forums:
    I think I figured it out. It was a new version of Simple Tags plugin.…

    3 years ago

  • Created a topic, Can't login as a user, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Fatal error after upgrade to 3.1.1", on the site WordPress Support Forums:
    I did it. Deactivated ALL of my plugins before I did an upgrade.

    3 years ago

  • Created a topic, Fatal error after upgrade to 3.1.1, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Fatal error after upgrade", on the site WordPress Support Forums:
    I don't have multisites. Just two different wordpress blogs. They are separated. I'll try to…

    3 years ago

  • Posted a reply to "Fatal error after upgrade", on the site WordPress Support Forums:
    For forum I'm using simple forum plugin. On my one wordpress site. But I think…

    3 years ago

  • Posted a reply to "Fatal error after upgrade", on the site WordPress Support Forums:
    Tried it too. Also, deleted /wp-admin and /wp-includes. Deactivated all of my plugins, activated default…

    4 years ago

  • Posted a reply to "Fatal error after upgrade", on the site WordPress Support Forums:
    Tried to do manual update. Still getting same error message.

    4 years ago

  • Created a topic, Fatal error after upgrade, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Redirect loop", on the site WordPress Support Forums:
    Hi! I've found what was wrong. It was a long way to go but I…

    4 years ago

  • Created a topic, Redirect loop, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: BuddyPress Template Pack] Error !", on the site WordPress Support Forums:
    Hi! I've got the same error. How to fix it?

    4 years ago

  • Posted a reply to "Fatal error after upgrade to 2.7.1", on the site WordPress Support Forums:
    I've deactivated some of my plugins, not all of them and it works. As example…

    5 years ago

  • Posted a reply to "Tags on edit page", on the site WordPress Support Forums:
    I was asking about the tags on the post-new.php and edit.php pages. My point was…

    5 years ago

  • Created a topic, Statpress Seolution, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Tags on edit page, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Fatal error after activating, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Getting Tags using mySQL query", on the site WordPress Support Forums:
    What plugin you are talking about? I've had two plugins for tags but since I've…

    5 years ago

  • Posted a reply to "Fatal error after upgrade to 2.7.1", on the site WordPress Support Forums:
    I've upgraded manually. And I've deactivated the plugins first.

    6 years ago

  • Created a topic, Fatal error after upgrade to 2.7.1, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Error with beta 3", on the site WordPress Support Forums:
    I've found what I did wrong. I'm really sorry for this post.

    6 years ago

  • Created a topic, Error with beta 3, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Need help after moving", on the site WordPress Support Forums:
    Thank you! It works.

    6 years ago

  • Created a topic, Need help after moving, on the site WordPress Support Forums

    6 years ago

  • Created a topic, OpenID. Fatal error, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Wp-OpenID and WordPress thread comment. Same problem", on the site WordPress Support Forums:
    Hello! I've checked once more. Everything is working just fine. It was my fault, I…

    6 years ago

  • Created a topic, Wp-OpenID and WordPress thread comment. Same problem, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Wp-OpenID, again", on the site WordPress Support Forums:
    No, I did not. It works now after I've refreshed the cache. Thank you! God…

    6 years ago

  • Created a topic, Wp-OpenID, again, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "OpenID Plugin doesn't seem to work", on the site WordPress Support Forums:
    My website www.ambnotes.com It is in Russian but only content. Also, another my website www.a-borisov.com.…

    6 years ago

  • Created a topic, Wp-OpenID redirect to home without comment, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Wp-OpenID and WordPress thread comment, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "OpenID Plugin doesn't seem to work", on the site WordPress Support Forums:
    I've had the same issue with my WP too. WP 2.6 WP-OpenID 2.2.1

    6 years ago

  • Created a topic, [Plugin: Live+Press] Question: Advanced link back?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Two FIXES for 2.6 login problems", on the site WordPress Support Forums:
    I'm not using the Admin SSL plugin but I have this issue. How can I…

    6 years ago

  • Created a topic, Can't log In after upgrade to 2.6, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Login Problems [redirects me]", on the site WordPress Support Forums:
    I have the same issue. Since yesterday I've tried to upgrade my blog to 2.6…

    6 years ago

  • Posted a reply to "Problem with theme view and Firefox", on the site WordPress Support Forums:
    I've found the solution. Z-Index helped. Thanks.

    6 years ago

  • Posted a reply to "Problem with theme view and Firefox", on the site WordPress Support Forums:
    Thank you! I've fixed few errors but as you can see part of the errors…

    6 years ago

  • Created a topic, Problem with theme view and Firefox, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Error with WordPress Thread Comment plugin, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Wp-OpenID -- Can't activate it., on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "WordPress OpenID error", on the site WordPress Support Forums:
    Hello! It's me, again. This error message I've got after I've tried to deactivate WordPress…

    7 years ago

  • Created a topic, WordPress OpenID error, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "OpenID plugin that works?", on the site WordPress Support Forums:
    I have WordPress 2.2. After I've tried to activate the plugin I've got fatal error.…

    7 years ago

  • Posted a reply to "Can't delete post", on the site WordPress Support Forums:
    Thank you! You were right. I've deactivated the plugin and everything working just fine. Thank…

    7 years ago