WordPress.org

Ready to get started?Download WordPress

Profiles

aboother

Profile picture of aboother
  • Member Since: October 15th, 2013
  • Find me on:

  • Posted a reply to "Undefined index message", on the site WordPress Support Forums:
    @doublesharp - I can imagine that is the case with version tags! You'll be glad…

    4 months ago

  • Posted a reply to "Undefined index message", on the site WordPress Support Forums:
    @doublesharp please find that info below: Form data: action=validate_fields&post_id=494&click_id=publish&fields%5B0%5D%5Bid%5D=fields%5Bfield_536226330aa1f%5D&fields%5B0%5D%5Bvalue%5D=test&fields%5B0%5D%5Bvalid%5D=false Response: <b>Notice</b>: Unefined offset: 3 in…

    4 months ago

  • Created a topic, Undefined index message, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "No validation message returned", on the site WordPress Support Forums:
    Excellent, thanks @doublesharp that's fixed the issue. Just a small thing to note. I have…

    4 months ago

  • Posted a reply to "No validation message returned", on the site WordPress Support Forums:
    Hi, I'm using a custom post. The form data returns: [ Moderator note: Code fixed,…

    4 months ago

  • Posted a reply to "No validation message returned", on the site WordPress Support Forums:
    @doublesharp - I'm running the latest version of Chrome, I'm getting no JS errors in…

    5 months ago

  • Created a topic, No validation message returned, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Get singular post using get_posts", on the site WordPress Support Forums:
    Great, worked a treat. Thank you.

    10 months ago

  • Created a topic, Get singular post using get_posts, on the site WordPress Support Forums

    10 months ago

  • Created a topic, No paging nav when setting per_page shortcode, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Upload box displaying on posts but not pages", on the site WordPress Support Forums:
    Hi Matt, You are indeed right, not sure how I missed that! Thanks very much…

    11 months ago

  • Created a topic, Upload box displaying on posts but not pages, on the site WordPress Support Forums

    11 months ago