WordPress.org

Ready to get started?Download WordPress

Profiles

aatkco

Profile picture of aatkco
  • Member Since: December 19th, 2008
  • Created a topic, [Plugin: All in One SEO Pack] META Desc doesn't show up for pages except the homepage!, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: All in One SEO Pack] The plugin doesn't work for me on WP 3.0", on the site WordPress Support Forums:
    I didn't test it on other styles, because I don't have others .

    4 years ago

  • Posted a reply to "[Plugin: All in One SEO Pack] The plugin doesn't work for me on WP 3.0", on the site WordPress Support Forums:
    Ok what about the tag problem ?

    4 years ago

  • Posted a reply to "[Plugin: All in One SEO Pack] The plugin doesn't work for me on WP 3.0", on the site WordPress Support Forums:
    @Hallsofmontezuma I got three "Notice: Undefined index: aiosp_enabled in" errors in the latest 1.6.12.1 update,…

    4 years ago

  • Posted a reply to "[Plugin: All in One SEO Pack] The plugin doesn't work for me on WP 3.0", on the site WordPress Support Forums:
    WOwwwwwwwwwwwwwww, Thanks to much, I updated to 10.6.11.1 which released minutes ago then Activated the…

    4 years ago

  • Posted a reply to "[Plugin: Akismet] The plugin doesn't work for me on WP 3.0", on the site WordPress Support Forums:
    Help me people ?!

    4 years ago

  • Created a topic, [Plugin: All in One SEO Pack] The plugin doesn't work for me on WP 3.0, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Akismet] The plugin doesn't work for me on WP 3.0", on the site WordPress Support Forums:
    I also tried to uninstall it and freshly install it again using the built in…

    4 years ago

  • Posted a reply to "[Plugin: Akismet] The plugin doesn't work for me on WP 3.0", on the site WordPress Support Forums:
    @macmanx Latest !

    4 years ago

  • Posted a reply to "I am screwed with PROBLEMS!", on the site WordPress Support Forums:
    Thanks, I talked to him again and he made something and it worked, I hope…

    4 years ago

  • Created a topic, [Plugin: Akismet] The plugin doesn't work for me on WP 3.0, on the site WordPress Support Forums

    4 years ago

  • Created a topic, I am screwed with PROBLEMS!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] How to make a field auto-filled from $_GET or $_POST ?", on the site WordPress Support Forums:
    ??????

    5 years ago

  • Posted a reply to "[Plugin: Contact Form 7] How to make a field auto-filled from $_GET or $_POST ?", on the site WordPress Support Forums:
    ؟؟؟؟

    5 years ago

  • Posted a reply to "[Plugin: Contact Form 7] How to make a field auto-filled from $_GET or $_POST ?", on the site WordPress Support Forums:
    @takayukister I need to know the names of my blog posts so i send them…

    5 years ago

  • Posted a reply to "[Plugin: Contact Form 7] How to make a field auto-filled from $_GET or $_POST ?", on the site WordPress Support Forums:
    ??

    5 years ago

  • Posted a reply to "[Plugin: Contact Form 7] How to make a field auto-filled from $_GET or $_POST ?", on the site WordPress Support Forums:
    Didn't Work My contact page : http://www.myblog.com/add-feedback/ I tried To but a link to :…

    5 years ago

  • Posted a reply to "[Plugin: Contact Form 7] How to make a field auto-filled from $_GET or $_POST ?", on the site WordPress Support Forums:
    Thanks @andanet I'm wondering how to complete the whole thing by posting a link @…

    5 years ago

  • Posted a reply to "[Plugin: Contact Form 7] How to make a field auto-filled from $_GET or $_POST ?", on the site WordPress Support Forums:
    Any help ppl ?

    5 years ago

  • Created a topic, [Plugin: Contact Form 7] How to make a field auto-filled from $_GET or $_POST ?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: wordTube] Support for JW Player 5?", on the site WordPress Support Forums:
    +1

    5 years ago

  • Created a topic, [Plugin: Sociable] Yahoo Buzz Is Not working, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: wordTube] After using this plugin my blog still load for ever, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Features & Bugs in iBlog2", on the site WordPress Support Forums:
    May i ask what is new in the versions between 2.6.4 to 2.8.1 ( latest…

    5 years ago

  • Created a topic, is there any html widget which i write the content via cp ?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [ Plugin : Sociable ] even if i activated _blank option not working in chrome, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "round corners still not working in IE", on the site WordPress Support Forums:
    i was going to start a new topic to ask about this issue and it's…

    5 years ago