WordPress.org

Ready to get started?Download WordPress

Profiles

aaronlmgoodwin

Profile picture of aaronlmgoodwin
  • Member Since: August 15th, 2006
  • Posted a reply to "Removing Site Name", on the site WordPress Support Forums:
    Alright, well I actually looked again and that bit of code was in there twice,…

    8 years ago

  • Posted a reply to "Site opens with blank page", on the site WordPress Support Forums:
    Thanks Yosemite, I think that worked!

    8 years ago

  • Posted a reply to "Site opens with blank page", on the site WordPress Support Forums:
    I'm using WordPress 2.0.4 and I have wp-cache disabled.

    8 years ago

  • Created a topic, Site opens with blank page, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Removing Site Name", on the site WordPress Support Forums:
    I removed that code and it's still showing up. Is there something else I'm missing?

    8 years ago

  • Posted a reply to "Removing Site Name", on the site WordPress Support Forums:
    Alright, exactly which bit of code would that be, since I tried deleting a whole…

    8 years ago

  • Created a topic, Removing Site Name, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Themes are buggy!", on the site WordPress Support Forums:
    Yosemite: Yes, they are not showing up in presentation:Themes and I've cleared my browser cache…

    8 years ago

  • Created a topic, Themes are buggy!, on the site WordPress Support Forums

    8 years ago