WordPress.org

Ready to get started?Download WordPress

Profiles

Shutez

Profile picture of Shutez
  • Member Since: January 26th, 2012
  • Created a topic, Do logout & auth_redirect(); work?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "breaks jQuery UI Accordion", on the site WordPress Support Forums:
    Update - it seems that the jQuery accordion now must be in the header (rather…

    11 months ago

  • Posted a reply to "breaks jQuery UI Accordion", on the site WordPress Support Forums:
    it throws an error: Uncaught TypeError: Object [object Object] has no method 'accordion Should have…

    11 months ago

  • Created a topic, breaks jQuery UI Accordion, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Broken, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Broken on 3.6", on the site WordPress Support Forums:
    thanks for everything - cross posted there. I appreciate the help. Great plugin - hope…

    1 year ago

  • Posted a reply to "Broken on 3.6", on the site WordPress Support Forums:
    Never mind I got it. <a href="<?php the_permalink();?>"><?php the_title(); ?></a></li> Sorry - it's been a…

    1 year ago

  • Posted a reply to "Broken on 3.6", on the site WordPress Support Forums:
    How do I change <a href="document_link" title="document_title">Download</a> to <a href="document_link">document_title</a>?

    1 year ago

  • Posted a reply to "Broken on 3.6", on the site WordPress Support Forums:
    I solved by disabling the "custom taxonomies" plugin. However, there's a bigger problem with this…

    1 year ago

  • Created a topic, Broken on 3.6, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Error on posting, on the site WordPress Support Forums

    1 year ago

  • Created a topic, List of Parameters / Query Variables, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Working now for 3.6", on the site WordPress Support Forums:
    Thanks, I appreciate the challenge you developers have with these plugins. Any idea when you…

    2 years ago

  • Created a topic, Working now for 3.6, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Media Button no longer works", on the site WordPress Support Forums:
    Actually the entire plugin is broken in the new version (3.5) of WordPress. Too bad...…

    2 years ago

  • Created a topic, Media Button no longer works, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Redirection] Plugin Does Not Appear after Upload", on the site WordPress Support Forums:
    Ok - I was able to install through the wordpress admin, but installation through the…

    2 years ago

  • Created a topic, [Plugin: Redirection] Plugin Does Not Appear after Upload, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Taxonomy Images] Get image on single page", on the site WordPress Support Forums:
    I'm using that on single.php, HOWEVER, I'm getting one image for every term in my…

    3 years ago