WordPress.org

Ready to get started?Download WordPress

Profiles

qasker

Profile picture of qasker
  • Member Since: January 16th, 2010
  • Posted a reply to "Hyper Cache how can I tell if the plugin is working", on the site WordPress Support Forums:
    Last version 2.9.1.1 simpy doesn't work, thats why you dont see any improvements

    2 years ago

  • Posted a reply to "Broken after today's update", on the site WordPress Support Forums:
    +1 here - broken in 2.9.1.1, no cache!

    2 years ago

  • Created a topic, Dont work in 3.42, 3.5, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "More than two instances of wp-polls", on the site WordPress Support Forums:
    Dear Lester, can you please look at this issue? http://wordpress.org/support/topic/wp-polls-263-appear-to-be-broken-on-wp-342

    2 years ago

  • Posted a reply to "WP-Polls 2.63 appear to be broken on WP 3.4.2", on the site WordPress Support Forums:
    +1 Same here - after upgraiding to 3.4.2 no voting is possible, just spinning animation

    2 years ago

  • Posted a reply to "[Plugin: Advanced Category Excluder] Displays all post records in database, even drafts and images", on the site WordPress Support Forums:
    Same here...plugin is totally broken ((

    3 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] Trying to use thumbnail", on the site WordPress Support Forums:
    BTW, Ikki, I had exactly the same problem - used code for sidebar (no widget)…

    4 years ago

  • Posted a reply to "Upgrade to 3.0.1 causes fatal error", on the site WordPress Support Forums:
    Same problem here...how did u solved it, Juusan? I see your site works now

    4 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] Some (but not all) thumbnails showing", on the site WordPress Support Forums:
    I wrote post about thumbs missing and then found "thumbnail_selection="wppgenerated/usergenerated" switch...write RTFM 1000 times ^_^

    4 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] Template does not work in v2.0", on the site WordPress Support Forums:
    Ikki24, thanks for all of your hard work! But please-please-please, return the hard code support…

    5 years ago