WordPress.org

Ready to get started?Download WordPress

Profiles

HisKingdomProphecy

Profile picture of HisKingdomProphecy
  • Member Since: September 4th, 2010
  • Posted a reply to "Google Analytics cannot find site", on the site WordPress Support Forums:
    Thanks Plugin Author, After noon on 8/17 the problem seemed to resolve by itself.... and…

    19 hours ago

  • Created a topic, Google Analytics cannot find site, on the site WordPress Support Forums

    3 days ago

  • Created a topic, How to speed up AJAX.PHP loading?, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Issue with v1.1 upgrade", on the site WordPress Support Forums:
    I deleted the whole plugin folder and checked after a couple of days later. Surprise,…

    2 months ago

  • Created a topic, Issue with v1.1 upgrade, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "CDP - not functioning after update", on the site WordPress Support Forums:
    Hi Tom, For your information, Google Webmaster Tools just told me today I have 150+…

    3 months ago

  • Created a topic, CDP - not functioning after update, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Cache numbers not recording", on the site WordPress Support Forums:
    Thanks Mevdschee. All resolved :) Regards and thanks, Angus

    8 months ago

  • Posted a reply to "w3 total cache", on the site WordPress Support Forums:
    Hi Maurits, Again, thanks so much! Lines 5 to line 10 in ajax.php are commented…

    8 months ago

  • Posted a reply to "w3 total cache", on the site WordPress Support Forums:
    Hi Maurits, Thanks so much. I've DISABLED Head JS Loader... and double head.ready is gone.…

    8 months ago

  • Posted a reply to "w3 total cache", on the site WordPress Support Forums:
    Hi MEVDESCHEE, Thanks for the suggestion. I've turned OFF W3 Minify and within a couple…

    8 months ago

  • Posted a reply to "w3 total cache", on the site WordPress Support Forums:
    MEVDSCHEE, I've got that setting correct but still not correct. I think its to do…

    8 months ago

  • Posted a reply to "Cache numbers not recording", on the site WordPress Support Forums:
    Thanks mevdschee. The original problem resolved itself a couple of weeks later for no apparent…

    8 months ago

  • Posted a reply to "Minor Comparability Issue with WP3.7", on the site WordPress Support Forums:
    Thanks Celeste, Fully understood and no questions. Blessings, Angus

    8 months ago

  • Created a topic, Odd Occasional Formatting when Editing, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Strange code after update", on the site WordPress Support Forums:
    :) Thanks for the fast fix - greatly appreciated!

    10 months ago

  • Posted a reply to "Strange code after update", on the site WordPress Support Forums:
    Here too.... With the new update, the list of posts at the bottom works OK…

    10 months ago

  • Created a topic, Minor Comparability Issue with WP3.7, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Shareaholic adding Google Analytics Code to my website", on the site WordPress Support Forums:
    Hi Roger, For what its worth, I've been using Shareaholic for a number of weeks…

    10 months ago

  • Created a topic, Conflict with Browser Scroll Bar, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Update Conflict with Browser Scroll Bar", on the site WordPress Support Forums:
    Hi Quin, Thanks for the reply. I can now confirm it is NOT Swiftype Search…

    1 year ago

  • Created a topic, Update Conflict with Browser Scroll Bar, on the site WordPress Support Forums

    1 year ago

  • Created a topic, It Works out of the Box!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Cache numbers not recording", on the site WordPress Support Forums:
    Hi Tom, Please see graphic of problem. It is easy to work out the day…

    1 year ago

  • Created a topic, Cache numbers not recording, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "ajax problem", on the site WordPress Support Forums:
    I also had Google showing 404 page errors for Ajax. I fixed it by adding…

    1 year ago

  • Posted a reply to "ajax problem", on the site WordPress Support Forums:
    I also had Google showing 404 page errors for Ajax. I fixed it by adding…

    1 year ago

  • Posted a reply to "ajax problem", on the site WordPress Support Forums:
    I also had Google showing 404 page errors for Ajax. I fixed it by adding…

    1 year ago

  • Posted a reply to "Cannot login after V3.5.1 Update", on the site WordPress Support Forums:
    Hi Pothi & Raja, Praise the Lord, the problem is solved! It was a combination…

    2 years ago

  • Posted a reply to "Cannot login after V3.5.1 Update", on the site WordPress Support Forums:
    Hi Pothi, I messed around with the .htaccess and managed to shut it all down…

    2 years ago

  • Posted a reply to "Cannot login after V3.5.1 Update", on the site WordPress Support Forums:
    Hi Raja, I have looked at the wp-login.php but am now sure where to add,…

    2 years ago

  • Posted a reply to "Cannot login after V3.5.1 Update", on the site WordPress Support Forums:
    Thanks Pothi, I've done all the things in the Codex article list but cannot get…

    2 years ago

  • Created a topic, Cannot login after V3.5.1 Update, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "v3.6 Fails to complete", on the site WordPress Support Forums:
    OK! Reinstalling 4.3.2. solved the issue. Thanks esmi!

    2 years ago

  • Posted a reply to "v3.6 Fails to complete", on the site WordPress Support Forums:
    :) Thanks. That's a whole lot of work just to remove a little yellow notice…

    2 years ago

  • Posted a reply to "v3.6 Fails to complete", on the site WordPress Support Forums:
    OK Thanks! After a new installation, all seems to be back in order. Only one…

    2 years ago

  • Created a topic, v3.6 Fails to complete, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Count per Day] CPD v3.2 update Mass Bot Delete Error?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] posts will not load after", on the site WordPress Support Forums:
    Hi Joost. I can't fix it, you won't help, so I've deleted it: Yoast SEO…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] posts will not load after", on the site WordPress Support Forums:
    Hi Joost. As above, 5 days ago. Does your silence mean it is my fault…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] posts will not load after", on the site WordPress Support Forums:
    OK Joost :) I was using WP-3.4.1 with SOE-1.2.3 and all was OK. I automatically…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] posts will not load after", on the site WordPress Support Forums:
    Hmmm... just upgraded to SEO-1.2.5 and still the same. All links are wrongly displayed. Cancelled…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] posts will not load after", on the site WordPress Support Forums:
    I disabled SOE and tried it again, but still it does not work :( I…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] posts will not load after", on the site WordPress Support Forums:
    I was using WP-3.4.1 with SOE-1.2.3 and all was OK. I just automatically updated to…

    2 years ago

  • Posted a reply to "Any theme similar to telegraph.co.uk or cnn.com that I can purchase?", on the site WordPress Support Forums:
    Look at Suffusion WordPress theme by Sayontan Sinha. The site http://gazette.kingedwardltd.com/ uses it and there…

    3 years ago

  • Created a topic, [Plugin: WordPress CSS Drop-down Menu] Changed all my header menus and it don't WORK anyway!!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "How to change wording of "Leave a Reply"", on the site WordPress Support Forums:
    I'm using 2010 Weaver and in the /wp-includes/comment-template.php lines 1542-1545 you will find 1542 'title_reply'…

    4 years ago

  • Created a topic, [Plugin: Count per Day] Last Update, on the site WordPress Support Forums

    4 years ago