WordPress.org

Ready to get started?Download WordPress

Profiles

GLHQ

Profile picture of GLHQ
  • Member Since: January 15th, 2006
  • Find me on:

  • Created a topic, Doesn't work, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Album won't display gallery", on the site WordPress Support Forums:
    I am having the same problems as described here, but I am using Wp 3.2.1…

    2 years ago

  • Posted a reply to "[Twenty Twelve] Delete "Leave a reply" from index pages", on the site WordPress Support Forums:
    Thanks a lot Paul, it worked perfectly! Fortunately, I had already solved the excerpt issue…

    2 years ago

  • Created a topic, [Twenty Twelve] Delete "Leave a reply" from index pages, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Anomaly with display of category widget, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "(nextgen gallery) caption text spaced out", on the site WordPress Support Forums:
    I'd suggest using a browser plugin like Firebug to find which css element you need…

    3 years ago

  • Posted a reply to "(nextgen gallery) caption text spaced out", on the site WordPress Support Forums:
    While I haven't looked at the individual files, there is a /css directory inside the…

    3 years ago

  • Created a topic, Internal server error when trying to activate nexGEN gallery 1.7.4, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "MailPress: use PHP code?", on the site WordPress Support Forums:
    Answered my own question! Runphp works fine with MailPress and allows you to add php…

    6 years ago

  • Created a topic, MailPress: use PHP code?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "The loop?", on the site WordPress Support Forums:
    The Codex isn't clear on exactly which index.php file contains the loop. It is in…

    8 years ago

  • Posted a reply to "WP 2.0.4 Header Image", on the site WordPress Support Forums:
    I was able to get rid of the blue blob by changing the #header style…

    8 years ago