WordPress.org

Ready to get started?Download WordPress

Profiles

callup

Profile picture of callup
  • Member Since: August 19th, 2009
  • Created a topic, Log In page now reads [theme-my-login-page] without log-in fields!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Excellent, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Register/Login Pages cannot be found, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WAMP Installation: Database works, but image links & CSS don't", on the site WordPress Support Forums:
    esmi, Is there a way to tell without being logged in? I cannot log in…

    2 years ago

  • Posted a reply to "WAMP Installation: Database works, but image links & CSS don't", on the site WordPress Support Forums:
    In the event any experts ever stumble upon this 'Localhost Installs' section, could my BulletProof…

    2 years ago

  • Posted a reply to "WAMP Installation: Database works, but image links & CSS don't", on the site WordPress Support Forums:
    I wish I could have my post moved back to Installation section. I suspect I…

    2 years ago

  • Posted a reply to "WAMP Installation: Database works, but image links & CSS don't", on the site WordPress Support Forums:
    Something else I noticed from the link you provided. It says go into admin to…

    2 years ago

  • Posted a reply to "WAMP Installation: Database works, but image links & CSS don't", on the site WordPress Support Forums:
    On my hosted blog I upload all my pictures. Here is where the page source…

    2 years ago

  • Posted a reply to "WAMP Installation: Database works, but image links & CSS don't", on the site WordPress Support Forums:
    Yes, that was the first thing I did.

    2 years ago

  • Posted a reply to "WAMP Installation: Database works, but image links & CSS don't", on the site WordPress Support Forums:
    Thanks esmi. I just read your link and changed the home variable in wpress_options from…

    2 years ago

  • Posted a reply to "WAMP Installation: Database works, but image links & CSS don't", on the site WordPress Support Forums:
    Okay, I've made a bit of progress here on my own. I'll keep working on…

    2 years ago

  • Posted a reply to "WAMP Installation: Database works, but image links & CSS don't", on the site WordPress Support Forums:
    BTW, I also tried adding this to the functions.php file of Theme: update_option('siteurl','http://localhost/mySite'); update_option('home','http://localhost/mySite'); ...…

    2 years ago

  • Created a topic, WAMP Installation: Database works, but image links & CSS don't, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Quotes Collection] When Logged In, Title Is Correct. When Logged Out, Quotes Title Becomes, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Share Buttons by Lockerz / AddToAny] Tweet button no longer is displayed on page", on the site WordPress Support Forums:
    No response, never fixed. Not sure what to do!

    2 years ago

  • Posted a reply to "[Plugin: Share Buttons by Lockerz / AddToAny] static.addtoany.com super slow", on the site WordPress Support Forums:
    I posted 1-2 days ago about Twitter button, g+ share and google+ buttons no longer…

    2 years ago

  • Posted a reply to "[Plugin: Share Buttons by Lockerz / AddToAny] Tweet button no longer is displayed on page", on the site WordPress Support Forums:
    New discovery: g+ share and google+ buttons don't work either. By the way, I'm using…

    2 years ago

  • Created a topic, [Plugin: Share Buttons by Lockerz / AddToAny] Tweet button no longer is displayed on page, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: AddToAny: Share/Bookmark/Email Buttons] Tweet counter stopped incrementing with tweets, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "The Second I Upgraded Adminimize & hit refresh: HTTP Error 500", on the site WordPress Support Forums:
    I checked my error logs and here is what it reads: [01-Nov-2011 06:16:05] PHP Warning:…

    3 years ago

  • Created a topic, The Second I Upgraded Adminimize & hit refresh: HTTP Error 500, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Twitter Blackbird Pie] Blackbird Pie is WP Memory Hog, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Adminimize] problem with the latest version, after upgrade (1h ago)", on the site WordPress Support Forums:
    I am having same problem (Can't load menu and submenu.). Started just after I updated…

    3 years ago

  • Posted a reply to "[Plugin: Adminimize] problem with the latest version, after upgrade (1h ago)", on the site WordPress Support Forums:
    I am having the same problem too -- WordPress 3.1. It just started after having…

    3 years ago

  • Posted a reply to "remove pic and bar from top of page when users logged in", on the site WordPress Support Forums:
    Here's a plug-in you can download to remove the search box: http://wordpress.org/extend/plugins/hide-admin-bar-search/

    3 years ago

  • Posted a reply to "Admin Bar - woefully lacking in settings/control", on the site WordPress Support Forums:
    The grey bar looks good on my site. BUT, it more or less mimics some…

    3 years ago

  • Posted a reply to "[Plugin: AddToAny: Share/Bookmark/Email Button] Q For Developers: Will You Be Adding Counters to the", on the site WordPress Support Forums:
    The official ones are nice, though I'm not certain that I personally can distinguish the…

    3 years ago

  • Created a topic, [Plugin: AddToAny: Share/Bookmark/Email Button] Q For Developers: Will You Be Adding Counters to the, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Google Custom Search in WordPress", on the site WordPress Support Forums:
    After much work, I finally resolved the problem. I posted the solution here for all…

    4 years ago

  • Posted a reply to "Google Custom Search -- Close to fixing it", on the site WordPress Support Forums:
    This php option seems to work, so I guess I'll stick with it: <form action="<?php…

    4 years ago

  • Created a topic, Google Custom Search -- Close to fixing it, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WP Security Scan] Bug", on the site WordPress Support Forums:
    Error message: $ is not a function where: /plugins/wp-security-scan/js/scripts.js line 6: $('myForm').addEvent('submit', function(e) {

    4 years ago

  • Created a topic, [Plugin: WP Security Scan] Bug, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Advanced Excerpt] Breaks WordPress 3.03, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Google Custom Search in WordPress", on the site WordPress Support Forums:
    I had to just reinstall the old crappy wordpress search engine back. There's such messed…

    4 years ago

  • Posted a reply to "Google Custom Search in WordPress", on the site WordPress Support Forums:
    I've gone ahead and uploaded my theme files up to my live site, so if…

    4 years ago

  • Posted a reply to "Adsense for Search", on the site WordPress Support Forums:
    By the way, I'm dying to get some help on my troubleshooting question regarding google…

    4 years ago

  • Posted a reply to "Adsense for Search", on the site WordPress Support Forums:
    I've done it creating a page from the dashboard (like you) without the search.php in…

    4 years ago

  • Created a topic, Google Custom Search in WordPress, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP Super Cache] WP Super cache broke WordPress 3.0.3., on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "AVH Extended Categories Widgets 3.2 Fatal error", on the site WordPress Support Forums:
    Thanks Peter. 3.2.0.1 fixed it.

    4 years ago

  • Created a topic, AVH Extended Categories Widgets 3.2 Fatal error, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Comment Form Quicktags] What is purpose of the code tag?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: AddToAny: Share/Bookmark/Email Button] Can you add 'Google Buzz' to the mix?", on the site WordPress Support Forums:
    Thanks Pat. By the way, I love your widget -- one of the best available…

    4 years ago

  • Created a topic, [Plugin: AddToAny: Share/Bookmark/Email Button] Can you add 'Google Buzz' to the mix?, on the site WordPress Support Forums

    4 years ago

  • Replied to an idea, User Profile -- Display User's Posts and Comments

    4 years ago

  • Created a topic, [Plugin: WassUp] Referrer SPAM, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Theme My Login] Double form on login page.", on the site WordPress Support Forums:
    ksluijs, I tried what you recommended above and this is what worked for me: To…

    5 years ago

  • Posted a reply to "[Plugin: Theme My Login] Double form on login page.", on the site WordPress Support Forums:
    Same here. Double login form after upgrade to 4.4. Hopefully, there will be a fix…

    5 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] Broken in 2.9?", on the site WordPress Support Forums:
    Here's some error messages I'm getting in my error log: [19-Dec-2009 17:24:27] PHP Warning: array_keys()…

    5 years ago