WordPress.org

Ready to get started?Download WordPress

Profiles

Daniel

Profile picture of Daniel
  • Member Since: August 27th, 2010
  • Posted a reply to "Page Builder and Widget CSS Classes", on the site WordPress Support Forums:
    +10 Agreed. Also, a simple class of something like "panel-grid-cell 1-4" would be perfect so…

    1 month ago

  • Posted a reply to "\n Displayed in Dashboard", on the site WordPress Support Forums:
    Thanks!

    8 months ago

  • Posted a reply to "Taxonomy list page:add sticky to custom post type", on the site WordPress Support Forums:
    Big thanks keesiemeijer! Saved me a bunch of time! - Daniel

    10 months ago

  • Posted a reply to "WooCommerce Cart not showing up", on the site WordPress Support Forums:
    Thanks Corey! Saved me a big headache it wasn't CURL for me is was an…

    11 months ago

  • Created a topic, Not Working with Roots Theme, on the site WordPress Support Forums

    11 months ago

  • Created a topic, WordPress Mulitisite - Unable to create directory, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Upload folder is not writable. Multisite, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Change the color of the purple gradient?, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Changing Color Scheme", on the site WordPress Support Forums:
    Thats just a screenshot of some edits I made in Photoshop. If you had time…

    1 year ago

  • Created a topic, Changing Color Scheme, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Flexslider - Pull WordPress Image Captions?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Import / Export Users and Roles, on the site WordPress Support Forums

    1 year ago

  • Created a topic, 404 Redirect to Homepage, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "all times are displaying 1 hour off", on the site WordPress Support Forums:
    Strange that I am still experiencing it even on the newest version of the plugin.

    2 years ago

  • Created a topic, all times are displaying 1 hour off, on the site WordPress Support Forums

    2 years ago

  • Created a topic, FERPA Security Question, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] - Syntax Error on hover off of event", on the site WordPress Support Forums:
    Sorry never figured this out. Ended up sticking with just using the Agenda view.

    2 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] - Syntax Error on hover off of event", on the site WordPress Support Forums:
    The problem I mentioned above still persists but I changed the view to "Agenda" for…

    2 years ago

  • Created a topic, [Plugin: All-in-One Event Calendar] - Syntax Error on hover off of event, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How do I set featured products in WooCommerce", on the site WordPress Support Forums:
    Thanks!

    2 years ago

  • Created a topic, Roots Theme - Help Creating Templates, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Sudomain Redirect Problem", on the site WordPress Support Forums:
    Worked like a charm. You always come through! Thanks!

    2 years ago

  • Created a topic, Sudomain Redirect Problem, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Symlinks no longer working with Domain Mapping Plugin", on the site WordPress Support Forums:
    Media Temple doesn't give much support when it comes to the Dedicated Virtual server. I…

    2 years ago

  • Posted a reply to "Forbidden You do not have permission to access this document.", on the site WordPress Support Forums:
    Restored from a backup - I tried a few other thing and nothing was working.

    2 years ago

  • Posted a reply to "Forbidden You do not have permission to access this document.", on the site WordPress Support Forums:
    I tried everything from recreating and uploading the old folder names to manually going through…

    2 years ago

  • Created a topic, Forbidden You do not have permission to access this document., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Forbidden You do not have permission to access this document., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Site Down!", on the site WordPress Support Forums:
    by adding the plugin back to the server with same name... it fixed the problem.

    2 years ago

  • Created a topic, Symlinks no longer working with Domain Mapping Plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Disable plugin updates on subsites", on the site WordPress Support Forums:
    We'll... That's awesome! You rock!

    2 years ago

  • Created a topic, Disable plugin updates on subsites, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Domain Mapping with Media Temple", on the site WordPress Support Forums:
    Thanks guys for all your help. This seemed to be the best way to setup…

    2 years ago

  • Posted a reply to "Fileupload Url doesn't show up in setting", on the site WordPress Support Forums:
    Thanks, that seemed to be the best option. I Had to re-add all the widgets…

    2 years ago

  • Posted a reply to "Fileupload Url doesn't show up in setting", on the site WordPress Support Forums:
    Great, so far so good... What do you think the best way is to transfer…

    2 years ago

  • Posted a reply to "Fileupload Url doesn't show up in setting", on the site WordPress Support Forums:
    Do you have any links to any resources that might be able to walk me…

    2 years ago

  • Posted a reply to "Fileupload Url doesn't show up in setting", on the site WordPress Support Forums:
    I've made a few sites since this site and none of them have experienced this…

    2 years ago

  • Posted a reply to "Fileupload Url doesn't show up in setting", on the site WordPress Support Forums:
    Network wide. I am having other issues with this site as well when using the…

    2 years ago

  • Posted a reply to "Domain Mapping - WWW for all domains", on the site WordPress Support Forums:
    Thanks!

    2 years ago

  • Posted a reply to "Domain Mapping with Media Temple", on the site WordPress Support Forums:
    Is there a way to have newsite.com with email on Media Temple while using the…

    2 years ago

  • Posted a reply to "Fileupload Url doesn't show up in setting", on the site WordPress Support Forums:
    I can upload media just fine but I can't upload any audio using that plugin.…

    2 years ago

  • Created a topic, Domain Mapping with Media Temple, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Fileupload Url doesn't show up in setting", on the site WordPress Support Forums:
    yeap

    2 years ago

  • Created a topic, Domain Mapping - WWW for all domains, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Fileupload Url doesn't show up in setting", on the site WordPress Support Forums:
    Alright I contacted my host and they said that becuase those table are set to…

    2 years ago

  • Posted a reply to "Fileupload Url doesn't show up in setting", on the site WordPress Support Forums:
    I contacted the host and by default it is set to InnoDB I tried to…

    2 years ago

  • Posted a reply to "Fileupload Url doesn't show up in setting", on the site WordPress Support Forums:
    I will check with the host today on that. But, isn't strange that this is…

    2 years ago

  • Posted a reply to "Fileupload Url doesn't show up in setting", on the site WordPress Support Forums:
    I ran a repair on the database like you suggested and got this message back…

    2 years ago

  • Posted a reply to "Fileupload Url doesn't show up in setting", on the site WordPress Support Forums:
    No one seems to be responding on that forum. But I really don't think it…

    2 years ago

  • Created a topic, Fileupload Url doesn't show up in setting, on the site WordPress Support Forums

    2 years ago