WordPress.org

Ready to get started?Download WordPress

Profiles

2me

Profile picture of 2me
  • Member Since: December 26th, 2005
  • Posted a reply to "Class 'tubepress_api_video_Video' not found", on the site WordPress Support Forums:
    Was solved by re-uploading the plugin.

    2 years ago

  • Created a topic, Class 'tubepress_api_video_Video' not found, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: W3 Total Cache] Page cache time, on the site WordPress Support Forums

    2 years ago

  • Created a topic, WordPress Post Publishing + Caching, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Blog moved and now no longer working", on the site WordPress Support Forums:
    Solved it. For future reference: - rename plugin folder to deactivate plugins - rename advanced-cache.php,…

    3 years ago

  • Created a topic, Blog moved and now no longer working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "thumbnail url", on the site WordPress Support Forums:
    Err, great. Thanks for the help. You didn't read through my post, did you? The…

    5 years ago

  • Created a topic, thumbnail url, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Theme not found", on the site WordPress Support Forums:
    What do you mean, it's not there. I changed the author name, the author url…

    6 years ago

  • Created a topic, Theme not found, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Cannot login after upgrade", on the site WordPress Support Forums:
    Thanks. That helped. WordPress should clear the cookies automatically when the script is updated!

    6 years ago

  • Posted a reply to "Version 2.6.1 installation problems - HELP!!", on the site WordPress Support Forums:
    Yep. I have the same problem. Unfortunately, I did not backup the database. I got…

    6 years ago

  • Created a topic, Cannot login after upgrade, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Custom Fields = unreliable!", on the site WordPress Support Forums:
    No. I do it just like I wrote it. I add the fields. I then…

    6 years ago

  • Created a topic, Custom Fields = unreliable!, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Send to editor code change, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Change default image thumbnail code", on the site WordPress Support Forums:
    What I want to do is replace the standard code that wordpress inserts when I…

    7 years ago

  • Created a topic, Change default image thumbnail code, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Mysql Queries / processes Hanging, Causing connection Errors, Help!", on the site WordPress Support Forums:
    Why has no one answered this thread? I noticed several sleeping processes on my blog…

    7 years ago

  • Created a topic, 2.2.3 missing in release archive, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Blank Pages after upgrade, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Make password-protected feed public, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Front page, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Drafts not showing, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Strange behaviour of a single post", on the site WordPress Support Forums:
    Okay, I found out what the reason for this strange single post was: When I…

    8 years ago

  • Created a topic, Rewrite the search url, on the site WordPress Support Forums

    8 years ago

  • Created a topic, Strange behaviour of a single post, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Extend Column (sidebar) Till footer", on the site WordPress Support Forums:
    Try working with the css property "clear:both", that should do the trick.

    8 years ago

  • Created a topic, Replace links in feed, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Content-div breaks through wrapper", on the site WordPress Support Forums:
    Hey, thanks for the replies. I actually came here to delete this post, because I…

    8 years ago

  • Created a topic, Content-div breaks through wrapper, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Permalink htaccess generation problem", on the site WordPress Support Forums:
    Rrrright. So it's a bug. Pretty sad. Changing back to 1.5.2 ...

    9 years ago

  • Created a topic, Permalink htaccess generation problem, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Template for new posts", on the site WordPress Support Forums:
    Nope. Let me explain again: I want preformatted text to appear in wordpress when I…

    9 years ago

  • Created a topic, Template for new posts, on the site WordPress Support Forums

    9 years ago