WordPress.org

Ready to get started?Download WordPress

Profiles

1bitor2

Profile picture of 1bitor2
  • Member Since: October 13th, 2008
  • Posted a reply to "Show conditionnal taxonomy content outside the loop", on the site WordPress Support Forums:
    RAHHHHH… I finaly got it, it work very well on the concerned page, BUT send…

    2 months ago

  • Created a topic, Show conditionnal taxonomy content outside the loop, on the site WordPress Support Forums

    2 months ago

  • Created a topic, TWO things are missing, for a perferct CF_dance, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Advanced conditional use of Meta robots/Custom fields, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] SEO is vital, why trust to any breakable plugin ??", on the site WordPress Support Forums:
    Thanks. Personnaly, I don't want facebook stuff… I'm in a way to use custom fields…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] SEO is vital, why trust to any breakable plugin ??", on the site WordPress Support Forums:
    @gerardbm, Anyone wich have a trick can post it here. I'm not able to make…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] SEO is vital, why trust to any breakable plugin ??", on the site WordPress Support Forums:
    Strip /category/ in permalink: Copy this plugin into your function.php. Install it by extension panel,…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Problem with Titles & Meta", on the site WordPress Support Forums:
    Yes, please look at http://wordpress.org/support/topic/plugin-wordpress-seo-by-yoast-titles-metas-empty-plugin-interference And http://wordpress.org/support/topic/plugin-wordpress-seo-by-yoast-seo-is-vital-why-trust-to-any-breakable-plugin

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Problem with Titles & Meta", on the site WordPress Support Forums:
    Crossing for uping/hoping/pressuring/refreshing, Knut find something intresting: http://wordpress.org/support/topic/plugin-wordpress-seo-by-yoast-titles-metas-empty-plugin-interference I also notice than this thread as…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Titles & Metas empty - plugin interference", on the site WordPress Support Forums:
    Hi Knut, I'm not too scripting techy but it sound you're right. See http://wordpress.org/support/topic/plugin-wordpress-seo-by-yoast-problem-with-titles-meta?replies=18#post-3064482 Also…

    2 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] SEO is vital, why trust to any breakable plugin ??, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Problem with Titles & Meta", on the site WordPress Support Forums:
    I HAVE INSTALLED THE DEVELOPMENT VERSION… but same problem… Yes, for me (on my host)…

    2 years ago

  • Posted a reply to "Migrate a NextGen gallery from one blog to another, How?", on the site WordPress Support Forums:
    That's interesting but how does it work when prefixe database are differents? And is it…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Sort gallery listing in Manage gallery screen by title rather than ID", on the site WordPress Support Forums:
    I'm in too! Sort by title or date will be great…

    5 years ago

  • Created a topic, [Plugin: Live Search Popup] permalinks problem with latest LSPP release, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] [NextGEN Flashplayer] Smpviwr ok, Autovwr broken", on the site WordPress Support Forums:
    Not yet resolved…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] [NextGEN Flashplayer] Smpviwr ok, Autovwr broken", on the site WordPress Support Forums:
    Well, boring to turn around the plug, I've finaly added Autoviewer to an external page.…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] [NextGEN Flashplayer] Smpviwr ok, Autovwr broken", on the site WordPress Support Forums:
    Please help… :/

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] [NextGEN Flashplayer] Smpviwr ok, Autovwr broken, on the site WordPress Support Forums

    6 years ago